AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 4568 membres enregistrés
L'utilisateur enregistré le plus récent est vulcano2606

Nos membres ont posté un total de 2663137 messages dans 77258 sujets
la récolte ACE

volume /ha incorrect Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    volume /ha incorrect

    Page 1 sur 2 1, 2  Suivant

    Aller en bas

    default volume /ha incorrect

    Message par porsche 133 le Sam 16 Avr 2011, 20:45

    salut,sur le boxer 4000 avec dp tronic du voisin,le litrage épandu marqué sur l'ordi est faux(ex :4000l dans cuve avec jauge à flotteur qui marche bien,une fois la cuve vide l'ordi marque 3700l épandu),lors de l'épandage il me gaspille 2 à 3 ha de bouillie,du coup je programme un peu - le volume /ha (pour du 130l/ha ,je mets 115l pour tomber un "peu près "juste, j'ai vérifié la circonférence des roues (bonne),le capteur de pression est neuf,la pompe est refaite,je sais pas ou' est le débimetre(le fautif selon moi,le mécano me dit que non),je ne vois pas comment résoudre ce problème,si quelqu'un a déjà eu ça. Ce pulvé est passé au controle il y a 15 jours après révision du mécano(y'avait du boulot,et oui le chef n'est pas soigneux : rr ),comme quoi ça sert à rien ces controles:3 ,mon automoteur pollue : rr
    porsche 133
    porsche 133
    + membre techno +

    Messages : 4696
    Date d'inscription : 02/01/2010
    Age : 37
    Localisation bunker du 91

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Seb 77 le Sam 16 Avr 2011, 21:11

    La différence est toujours la même ou ça varie ?

    La valeur du débitmètre n'aurait pas été modifiée ? :réfléchi
    Seb 77
    Seb 77
    + membre techno +

    Messages : 10547
    Date d'inscription : 11/09/2009
    Age : 43
    Localisation Centre Seine et Marne (Brie)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:13

    Seb 77 a écrit:La différence est toujours la même ou ça varie ?

    La valeur du débitmètre n'aurait pas été modifiée ? volume /ha incorrect 660508
    oui j'ai pensé a la meme chose ou un defaut du debimetre qui donne la mauvaise info au boitier

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par sevi le Sam 16 Avr 2011, 21:14

    recalibrer
    sevi
    sevi
    + membre techno +

    Messages : 27217
    Date d'inscription : 11/09/2009
    Localisation basse normandie

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Sam 16 Avr 2011, 21:15

    Tu utilise de l'epso ??
    Si oui, la densité n'est pas la même donc re-calibrage du débimètre.


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:23

    Recalibrer le débitmètre,la densité ne modifie pas un débitmètre

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Sam 16 Avr 2011, 21:27

    Agrimarne a écrit:Recalibrer le débitmètre,la densité ne modifie pas un débitmètre
    Faux !! La densité d'un produit influence sur sa viscosité donc sur sa vitesse de passage dans un conduit de diamètre donné, exemple de la solution azotée , les calibrages du débimètre ne sont pas les mêmes . On rentre dans la mécanique des fluides.


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:30

    pinocio a écrit:
    Agrimarne a écrit:Recalibrer le débitmètre,la densité ne modifie pas un débitmètre
    Faux !! La densité d'un produit influence sur sa viscosité donc sur sa vitesse de passage dans un conduit de diamètre donné, exemple de la solution azotée , les calibrages du débimètre ne sont pas les mêmes .
    faut azote ou eau meme valeur de debimettre et aucun souci de debit
    une densité n'influe pas sur le debit mais sur la pression(pres + elevé a l'azote)

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:33

    Merci Grabouille langue

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Sam 16 Avr 2011, 21:35

    grabouille a écrit:
    pinocio a écrit:
    Agrimarne a écrit:Recalibrer le débitmètre,la densité ne modifie pas un débitmètre
    Faux !! La densité d'un produit influence sur sa viscosité donc sur sa vitesse de passage dans un conduit de diamètre donné, exemple de la solution azotée , les calibrages du débimètre ne sont pas les mêmes .
    faut azote ou eau meme valeur de debimettre et aucun souci de debit
    une densité n'influe pas sur le debit mais sur la pression(pres + elevé a l'azote)
    Des années d'études perdues ?? vas voir parlàilya matièrenàpasserdesnuitsblanches volume /ha incorrect 279975


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:38

    c'est de la theorie ca pinoc
    si cela avait une influence on aurait des volume /ha variable et non plus constant ca serait ingerable car beaucoup d'erreurs

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:40

    vrai ou faux, je ne sais pas, mais sur le miens, ça ne change rien du tout au débit copain

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:46

    Suivant les produits variation du débit qui peut aller jusqu a 5%

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:46

    Pinocio ,super ton lien ......Crying or Very sad
    Un débitmètre mesure un volume ,donc la densité..... aucune importance ,par contre la pression pour faire passer le volume augmente avec la densité.

    Pour résumer on ne reprogramme pas un débitmètre pour de l'eau D 1 ou de l'azote D 1.3 ,on augmente la pression .

    Bonne nuit collègue ................. Michel

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par bellevue le Sam 16 Avr 2011, 21:47

    si tu a la main dans les sous menus de ta régulation
    essaye de modifier les "pulses" du débimetre
    si tu augmentes la valeur, théoriquement tu vas augmenter ton débit
    bellevue
    bellevue
    + membre techno +

    Messages : 531
    Date d'inscription : 15/03/2010
    Age : 41
    Localisation entre valenciennes et cambrai

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Sam 16 Avr 2011, 21:49

    grabouille a écrit:c'est de la theorie ca pinoc
    si cela avait une influence on aurait des volume /ha variable et non plus constant ca serait ingerable car beaucoup d'erreurs
    Ce n'est pas de la théorie !!!!!!!!!!!!!! si tu veux je t'en fais un cours pendant plusieurs heures, ce sont les débit-mètres qui sont adaptés à de l'approximatif, en laboratoire avec un matériel précis il est très facile de démontrer cela. La viscosité influence la vitesse de circulation des fluides dans un milieu donné, un débit-mètre étant placé pour mesurer cette vitesse va déceler toujours un passage, mais avec une différence de passage relativement énorme, ce qui aura pour conséquence de fausser sa mesure.
    Pour exemple, la vitesse d'écoulement d'un engrais sur les disques d'épandage du semoir, la largeur est toujours la même, la vitesse de rotation également, pourtant entre un 0/25/25 et une ammo tu n'as pas le même réglage, car l'engrais le plus lourd va passer plus vite par les trappes, tu vas donc en mettre plus pour le même réglage. Il faut donc pour le cas de l'engrais, recalibrer la vitesse d'écoulement soit sa viscosité . (pour info et cela peut surprendre, mais un solide possède une viscosité...)


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:51

    bellevue a écrit:si tu a la main dans les sous menus de ta régulation
    essaye de modifier les "pulses" du débimetre
    si tu augmentes la valeur, théoriquement tu vas augmenter ton débit

    Bien vu Bellevue , augmenter la "constante" du débitmètre avec le pourcentage d'erreur que tu constate

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Sam 16 Avr 2011, 21:53

    Agrimarne a écrit:
    bellevue a écrit:si tu a la main dans les sous menus de ta régulation
    essaye de modifier les "pulses" du débimetre
    si tu augmentes la valeur, théoriquement tu vas augmenter ton débit

    Bien vu Bellevue , augmenter la "constante" du débitmètre avec le pourcentage d'erreur que tu constate
    Ben alors !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! pourquoi vous modifiez la lecture de vos débit-mètres si la viscosité (donc la densité) ne joue aucun rôle sur la mesure d'un débit volume /ha incorrect 531456 volume /ha incorrect 531456


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:53

    pinocio a écrit:
    grabouille a écrit:c'est de la theorie ca pinoc
    si cela avait une influence on aurait des volume /ha variable et non plus constant ca serait ingerable car beaucoup d'erreurs
    Ce n'est pas de la théorie !!!!!!!!!!!!!! si tu veux je t'en fais un cours pendant plusieurs heures, ce sont les débit-mètres qui sont adaptés à de l'approximatif, en laboratoire avec un matériel précis il est très facile de démontrer cela. La viscosité influence la vitesse de circulation des fluides dans un milieu donné, un débit-mètre étant placé pour mesurer cette vitesse va déceler toujours un passage, mais avec une différence de passage relativement énorme, ce qui aura pour conséquence de fausser sa mesure.
    Pour exemple, la vitesse d'écoulement d'un engrais sur les disques d'épandage du semoir, la largeur est toujours la même, la vitesse de rotation également, pourtant entre un 0/25/25 et une ammo tu n'as pas le même réglage, car l'engrais le plus lourd va passer plus vite par les trappes, tu vas donc en mettre plus pour le même réglage. Il faut donc pour le cas de l'engrais, recalibrer la vitesse d'écoulement soit sa viscosité . (pour info et cela peut surprendre, mais un solide possède une viscosité...)

    Pinocio ,un débitmètre mesure un volume ,pas une vitesse

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 21:57

    pinocio a écrit:
    Agrimarne a écrit:
    bellevue a écrit:si tu a la main dans les sous menus de ta régulation
    essaye de modifier les "pulses" du débimetre
    si tu augmentes la valeur, théoriquement tu vas augmenter ton débit

    Bien vu Bellevue , augmenter la "constante" du débitmètre avec le pourcentage d'erreur que tu constate
    Ben alors !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! pourquoi vous modifiez la lecture de vos débit-mètres si la viscosité (donc la densité) ne joue aucun rôle sur la mesure d'un débit volume /ha incorrect 531456 volume /ha incorrect 531456


    Pooooeee ..... on modifie "la constante" pour rattraper l'usure du débitmètre ,ou le calibrer ,sans s’occuper de la densité qui je le répète n'a rien à voir dans une mesure volumétrique ..............pfffe

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par porsche 133 le Sam 16 Avr 2011, 21:59

    recalibrer le débimetre,je vais vérifier,c'est pas marqué dans le bouquin,quelqu'un sait comment faire et quelle est la valeur?, ça peut etre ça car il y a 2 ans le chef avait tout déréglé l'ordi (tout à 0),le mécano avait tout reprogrammer,il a du se gourer .La régulation marche bien car si je divise le litrage épandu (selon l'ordi) par la surface traitée :j'obtiens le volume /ha souhaité (130l/ha et non pas 115l/ha que je programme pour compenser le surdosage).Je désherbe les blés au bofix en ce moment. Ah oui j'oubliais,l'erreur de litrage ne varie pas beaucoup,sur 4000l j'ai 300l de -. Pour les pulses ,c'est pas 16,j'ai vu ça à la fin du bouquin mais je l'ai pas sous les yeux
    porsche 133
    porsche 133
    + membre techno +

    Messages : 4696
    Date d'inscription : 02/01/2010
    Age : 37
    Localisation bunker du 91

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Seb 77 le Sam 16 Avr 2011, 22:01

    Je pense que vous avez tous plus ou moins raison. Je n'ai pas de différence entre azote et eau mais parfois j'ai déjà vu avoir un débit plus faible avec certains mélanges "épais" du genre nirvana/challenge ou thiovit à concentration élevée...
    Seb 77
    Seb 77
    + membre techno +

    Messages : 10547
    Date d'inscription : 11/09/2009
    Age : 43
    Localisation Centre Seine et Marne (Brie)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 22:02

    porsche 133 a écrit:salut,sur le boxer 4000 avec dp tronic du voisin,le litrage épandu marqué sur l'ordi est faux(ex :4000l dans cuve avec jauge à flotteur qui marche bien,une fois la cuve vide l'ordi marque 3700l épandu),lors de l'épandage il me gaspille 2 à 3 ha de bouillie,du coup je programme un peu - le volume /ha (pour du 130l/ha ,je mets 115l pour tomber un "peu près "juste, j'ai vérifié la circonférence des roues (bonne),le capteur de pression est neuf,la pompe est refaite,je sais pas ou' est le débimetre(le fautif selon moi,le mécano me dit que non),je ne vois pas comment résoudre ce problème,si quelqu'un a déjà eu ça. Ce pulvé est passé au controle il y a 15 jours après révision du mécano(y'avait du boulot,et oui le chef n'est pas soigneux : rr ),comme quoi ça sert à rien ces controles:3 ,mon automoteur pollue : rr

    Pour résumer sur ta "Constante" ou "indice "du débitmètre augmenter le chiffre de 8% ,donne nous le résultat

    Merci Michel

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Sam 16 Avr 2011, 22:03

    Agrimarne a écrit:
    pinocio a écrit:
    grabouille a écrit:c'est de la theorie ca pinoc
    si cela avait une influence on aurait des volume /ha variable et non plus constant ca serait ingerable car beaucoup d'erreurs
    Ce n'est pas de la théorie !!!!!!!!!!!!!! si tu veux je t'en fais un cours pendant plusieurs heures, ce sont les débit-mètres qui sont adaptés à de l'approximatif, en laboratoire avec un matériel précis il est très facile de démontrer cela. La viscosité influence la vitesse de circulation des fluides dans un milieu donné, un débit-mètre étant placé pour mesurer cette vitesse va déceler toujours un passage, mais avec une différence de passage relativement énorme, ce qui aura pour conséquence de fausser sa mesure.
    Pour exemple, la vitesse d'écoulement d'un engrais sur les disques d'épandage du semoir, la largeur est toujours la même, la vitesse de rotation également, pourtant entre un 0/25/25 et une ammo tu n'as pas le même réglage, car l'engrais le plus lourd va passer plus vite par les trappes, tu vas donc en mettre plus pour le même réglage. Il faut donc pour le cas de l'engrais, recalibrer la vitesse d'écoulement soit sa viscosité . (pour info et cela peut surprendre, mais un solide possède une viscosité...)

    Pinocio ,un débitmètre mesure un volume ,pas une vitesse
    Un débit-mètre, mesure un volume en calculant la vitesse de passage d'un fluide dans un tube de diamètre donné. Essayez de placer un coude à la sortie du tube où est placé ce débit-mètre, sans changer quoique ce soit au liquide envoyé, prenez le débit affiché. Ensuite, enlevez ce coude et pour le même fluide, la même pression d'envoi, comparez les valeurs obtenues. On peut faire la même expérience en plaçant un tube plus long derrière le débit mètre, si celui-ci est précis et assez sensible vous constaterez une différence de mesure également.
    Cest un exercice de physique réalisé par tous les étudiants en physique quantique, appliqué entre-autre aux volucompteurs d'eau et de carburant.


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 22:06

    Seb 77 a écrit:Je pense que vous avez tous plus ou moins raison. Je n'ai pas de différence entre azote et eau mais parfois j'ai déjà vu avoir un débit plus faible avec certains mélanges "épais" du genre nirvana/challenge ou thiovit à concentration élevée...

    Ok la c'est un autre sujet ,on passe dans les mélanges "pateux ""visqueux"qui n'ont rien à voir avec les soucis de densité et de pression .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par porsche 133 le Sam 16 Avr 2011, 22:10

    d'accord agrimarne,je te dirai ça. Pouvez vous me dire comment marche une régulation par capteur de pression(berthoud) :shock: ,ma évrard c'est par débimetre
    porsche 133
    porsche 133
    + membre techno +

    Messages : 4696
    Date d'inscription : 02/01/2010
    Age : 37
    Localisation bunker du 91

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Sam 16 Avr 2011, 22:12

    Agrimarne a écrit:
    Seb 77 a écrit:Je pense que vous avez tous plus ou moins raison. Je n'ai pas de différence entre azote et eau mais parfois j'ai déjà vu avoir un débit plus faible avec certains mélanges "épais" du genre nirvana/challenge ou thiovit à concentration élevée...

    Ok la c'est un autre sujet ,on passe dans les mélanges "pateux ""visqueux"qui n'ont rien à voir avec les soucis de densité et de pression .
    Biensûr que si !! Si vous mettez 2 kg d'epso dans 50 Ld'eau, vous rajoutez 4% de densité au mélange,(sachant que la réalité sera légèrement en dessous car il y a encore une part d'eau dans l'epso mais infime), soit un indice de viscosité de 104, l'eau étant à 100.


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 22:14

    donc pour toi on aurai une erreur de 4 %? volume /ha incorrect 660508

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 22:14

    [quote="pinocio"]
    Agrimarne a écrit:
    pinocio a écrit:
    grabouille a écrit:

    Pinocio ,un débitmètre mesure un volume ,pas une vitesse
    Un débit-mètre, mesure un volume en calculant la vitesse de passage d'un fluide dans un tube de diamètre donné. Essayez de placer un coude à la sortie du tube où est placé ce débit-mètre, sans changer quoique ce soit au liquide envoyé, prenez le débit affiché. Ensuite, enlevez ce coude et pour le même fluide, la même pression d'envoi, comparez les valeurs obtenues. On peut faire la même expérience en plaçant un tube plus long derrière le débit mètre, si celui-ci est précis et assez sensible vous constaterez une différence de mesure également.
    Cest un exercice de physique réalisé par tous les étudiants en physique quantique, appliqué entre-autre aux volucompteurs d'eau et de carburant.

    OK ,mais pour revenir sur le terrain ,un débitmètre est très influençable ,c'est pourquoi les constructeurs montent au moins un mètre de tuyaux en aval et en amont du débitmètre ,mais on corrige les imperfections de ce matériel avec "ce chiffre ,la constante "réglage du volume par tour indépendant de la densité .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par fusa 32 le Sam 16 Avr 2011, 22:15

    il a un capteur de pression qui donne une pression dela le boitier regule pour maintenir une pression
    fusa 32
    fusa 32
    + membre techno +

    Messages : 16380
    Date d'inscription : 11/09/2009
    Age : 57
    Localisation gers 15 km d AUCH

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 22:16

    grabouille a écrit:donc pour toi on aurai une erreur de 4 %? volume /ha incorrect 660508

    Et en azote liquide ..de 30 % :réfléchi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Mout le Sam 16 Avr 2011, 22:20

    La densité importe peu pour le débimètre il me semble.

    Ca dépend si ta régulation est faite avec le mano ou le débimètre peut etre ??

    J'ai eut le soucis il y a deux semaines avec mon météor, il faisais la régulation avec le manomètre, et la densité était programmée à 1,3 au lieu de 1 .

    J'ai remis le pulvé en mode débimètre et ca remarche impec !

    D'ailleurs dans le manuel évrard c'est indiqué que l'indication de la densité ne sert que en mode manomètre, mais qu'il n'a aucune influence en mode débimètre ! cqfd

    edit : oula je vois qu'il y eut pas mal de réponses pendant que j'écrivais mon message !
    Mout
    Mout
    + membre techno +

    Messages : 2586
    Date d'inscription : 08/09/2010
    Age : 34
    Localisation Oise

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Sam 16 Avr 2011, 22:28

    grabouille a écrit:donc pour toi on aurai une erreur de 4 %? volume /ha incorrect 660508
    Ce n'est pas une erreur, c'est la différence que tu vas imposer à ton débit-mètre dans son calcul d'impulsions mesurées dans un temps donné, à une pression donnée, ce qu'on traduit plus facilement tous les jours dans notre travail par un volume, ce qui en réalité est source d'erreur.
    De 3.88962 % et une petite brouette . car il y a encore une part d'eau dans l'epso.
    Suivant mon dosage d'epso (2 ou 4 kilos/ha) et comme je travaille soit à 25 l/ha soit à 50, je modifie dans ces proportions les valeurs de mon débit-mètre. Plus je réduis mon volume/ha , plus j'adapte précisément mon débit-mètre sur ces bases là.


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Dehors le Sam 16 Avr 2011, 22:40

    Pouvez vous me confirmer qu'une régulation sur pression est moins précise qu'une régulation par débitmétre
    Dehors
    Dehors
    + membre techno +

    Messages : 3361
    Date d'inscription : 13/09/2009
    Localisation marne

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par porsche 133 le Sam 16 Avr 2011, 22:52

    fusa 32 a écrit:il a un capteur de pression qui donne une pression dela le boitier regule pour maintenir une pression
    quelque soit la vitesse ? je comprends pas trop,c'est pour les démarrages peut etre
    porsche 133
    porsche 133
    + membre techno +

    Messages : 4696
    Date d'inscription : 02/01/2010
    Age : 37
    Localisation bunker du 91

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Mout le Sam 16 Avr 2011, 23:07

    Dehors a écrit:Pouvez vous me confirmer qu'une régulation sur pression est moins précise qu'une régulation par débitmétre

    Oui a priori t'est moins précis. pour le peut que tes buses soient usées, un peu bouchées, que ta densité soit modifiée par les produits et adjuvants etc.. la pression va varier et donc influencer le volume passé a l'ha
    Mout
    Mout
    + membre techno +

    Messages : 2586
    Date d'inscription : 08/09/2010
    Age : 34
    Localisation Oise

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Sam 16 Avr 2011, 23:54

    grabouille a écrit:
    pinocio a écrit:
    Agrimarne a écrit:Recalibrer le débitmètre,la densité ne modifie pas un débitmètre
    Faux !! La densité d'un produit influence sur sa viscosité donc sur sa vitesse de passage dans un conduit de diamètre donné, exemple de la solution azotée , les calibrages du débimètre ne sont pas les mêmes .
    faut azote ou eau meme valeur de debimettre et aucun souci de debit
    une densité n'influe pas sur le debit mais sur la pression(pres + elevé a l'azote)
    +1

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Dim 17 Avr 2011, 10:23

    Je persiste, signe et maintien (je suis têtu...):
    Un débitmètre, mesure la vitesse de passage d'un fluide dans une canalisation de section donnée et stable, il converti ensuite cette vitesse en litre ou en autre chose c'est selon les consignes données.
    on lit ça !!
    et là aussi c'est plus lisible
    Dans les deux liens on ne parle pas de volume!!!!!!!!!!! mais de débit.
    Pourrissez pas mon dimanche volume /ha incorrect 290208


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Dim 17 Avr 2011, 10:27

    Mout a écrit:
    Dehors a écrit:Pouvez vous me confirmer qu'une régulation sur pression est moins précise qu'une régulation par débitmétre

    Oui a priori t'est moins précis. pour le peut que tes buses soient usées, un peu bouchées, que ta densité soit modifiée par les produits et adjuvants etc.. la pression va varier et donc influencer le volume passé a l'ha

    Oui ,une régulation a la pression est moins précise lorsque l'on tourne en bas volume ,la densité ,(pas la viscosité : drapeau) a une grosse influence ,il faut bien régler le débit /pression des buses à une densité donné ,le cas de l'azote liquide ,ou de mélanges Epso soufre ...ect

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par tof le Dim 17 Avr 2011, 11:01

    Ben alors pourquoi ils persistent a faire des regul a la pression si c'est moins bien ?
    tof
    tof
    + membre techno +

    département : 28
    Messages : 34062
    Date d'inscription : 17/12/2009
    Age : 51
    Localisation sud 28

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Dim 17 Avr 2011, 11:11

    tof a écrit:Ben alors pourquoi ils persistent a faire des regul a la pression si c'est moins bien ?

    C'est pas moins bien c'est différent ,chaque technique a des avantages et des inconvénients .Un mix des deux est pas mal


    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par bb85 le Dim 17 Avr 2011, 11:22

    j ai se probleme avec mon berthoud un tronçon de rampe debit 30%de moins apres l avoir controlé un electovane souvre mal berthoud : tape

    bb85
    + membre techno +

    Messages : 1240
    Date d'inscription : 27/12/2010
    Age : 51
    Localisation 85

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par fusa 32 le Dim 17 Avr 2011, 11:45

    la pression est calculer par le boitier en fonction de la vitesse du volume hectare et du debit de la buse
    fusa 32
    fusa 32
    + membre techno +

    Messages : 16380
    Date d'inscription : 11/09/2009
    Age : 57
    Localisation gers 15 km d AUCH

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Dim 17 Avr 2011, 13:12

    pinocio a écrit:Je persiste, signe et maintien (je suis têtu...):
    Un débitmètre, mesure la vitesse de passage d'un fluide dans une canalisation de section donnée et stable, il converti ensuite cette vitesse en litre ou en autre chose c'est selon les consignes données.
    on lit ça !!
    et là aussi c'est plus lisible
    Dans les deux liens on ne parle pas de volume!!!!!!!!!!! mais de débit.
    Pourrissez pas mon dimanche volume /ha incorrect 290208
    Bon dimanche pinoc,tout va bien ,chacun fera a sa guise volume /ha incorrect 459143 volume /ha incorrect 290208 volume /ha incorrect 279975

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par daffy le Dim 17 Avr 2011, 13:22

    J'ai le meme problème avec un berthoud, je n'avais encore pas fais le raprochement mais c'est effectivement avec l'epsotop + SAM qu'il y a environ 5- 6 % d'écart . En densité je suis paramétré sur 1 (eau) c'est quoi la densité d'une eau avec 2 kg d'epsotop et 0.5 de sam par 60 litres d'eau? ça se calcule?
    daffy
    daffy
    + Membre Accro +

    Messages : 276
    Date d'inscription : 17/12/2010
    Age : 43
    Localisation 70

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pinocio le Dim 17 Avr 2011, 13:51

    daffy a écrit:J'ai le meme problème avec un berthoud, je n'avais encore pas fais le raprochement mais c'est effectivement avec l'epsotop + SAM qu'il y a environ 5- 6 % d'écart . En densité je suis paramétré sur 1 (eau) c'est quoi la densité d'une eau avec 2 kg d'epsotop et 0.5 de sam par 60 litres d'eau? ça se calcule?
    On va partir du principe que l'epso et le sam sont à 100% de matière sèche.
    Donc: si tu mets 2,5 kg de ce mélange dans 60 litres d'eau, c'est comme si tu mettais: 2.5/60X 100= 4.16kg /100 litres, tu diminues donc ton réglage impulsions de 4.16%.


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35586
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par daffy le Mar 26 Avr 2011, 13:22

    ok ! : victoire Merci pinocio
    daffy
    daffy
    + Membre Accro +

    Messages : 276
    Date d'inscription : 17/12/2010
    Age : 43
    Localisation 70

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Mar 26 Avr 2011, 15:02

    daffy a écrit:ok ! : victoire Merci pinocio

    le Berthoud ,si je ne me trompe c'est régulation à la pression ,bien tenir compte de la densité du liquide ,programmer les buses en fonction de ce paramètre ,le calcul de Pinocio est impec

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Mar 26 Avr 2011, 15:21

    moi aussi j'ai eu des erreurs mais avec 5 kg d'utech + 2 kg epso a 50l/ha, mon volume de bouillie s'est retrouvé plus grand que ce que j'avais mis en eau non la densité.

    pour le problème de départ, est ce que le pulvé est calibré pour la bonne largeur, cela m'est déjà arrivé (sur un spra) que l'ordi m'oublie un troncon alors que tout est ouvert.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Invité le Mar 26 Avr 2011, 15:33

    moi aussi,quand je mets de l'epso,après dissolution mon volume augmente à la jauge donc on part pas sur un produit à 100% de MS.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 1 sur 2 1, 2  Suivant

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum