AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 4548 membres enregistrés
L'utilisateur enregistré le plus récent est Hugon Guy

Nos membres ont posté un total de 2660731 messages dans 77183 sujets
la récolte ACE

volume /ha incorrect - Page 2 Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    volume /ha incorrect

    Page 2 sur 2 Précédent  1, 2

    Aller en bas

    default volume /ha incorrect

    Message par porsche 133 le Sam 16 Avr - 20:45

    Rappel du premier message :

    salut,sur le boxer 4000 avec dp tronic du voisin,le litrage épandu marqué sur l'ordi est faux(ex :4000l dans cuve avec jauge à flotteur qui marche bien,une fois la cuve vide l'ordi marque 3700l épandu),lors de l'épandage il me gaspille 2 à 3 ha de bouillie,du coup je programme un peu - le volume /ha (pour du 130l/ha ,je mets 115l pour tomber un "peu près "juste, j'ai vérifié la circonférence des roues (bonne),le capteur de pression est neuf,la pompe est refaite,je sais pas ou' est le débimetre(le fautif selon moi,le mécano me dit que non),je ne vois pas comment résoudre ce problème,si quelqu'un a déjà eu ça. Ce pulvé est passé au controle il y a 15 jours après révision du mécano(y'avait du boulot,et oui le chef n'est pas soigneux : rr ),comme quoi ça sert à rien ces controles:3 ,mon automoteur pollue : rr
    porsche 133
    porsche 133
    + membre techno +

    Messages : 4687
    Date d'inscription : 02/01/2010
    Age : 37
    Localisation bunker du 91

    Revenir en haut Aller en bas


    default Re: volume /ha incorrect

    Message par porsche 133 le Mar 26 Avr - 18:34

    oui c'est régulation par capteur de pression sur berthoud,j'ai modifié sur l'ordi le litrage /minute des buses,c'est un peu + précis mais à peaufiner encore mais on va trouver danse
    porsche 133
    porsche 133
    + membre techno +

    Messages : 4687
    Date d'inscription : 02/01/2010
    Age : 37
    Localisation bunker du 91

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par pébourre le Mar 26 Avr - 21:57

    je prends le post en cours , mais quand je fais mon désherbage tournesol avec la solution N39 , il faut que je modifie la densité de mon produit : 2/3 eau + 1/3 solution = densité 1.1 , et aucun problème de débit .
    Par contre il faut impérativement que le débit l/min de la buse soit juste , j'ai déjà eu des soucis à cause de ça .
    Si tu sous doses , il faut diminuer le débit de la buse .

    pébourre
    + membre techno +

    Messages : 1890
    Date d'inscription : 16/02/2010
    Age : 42
    Localisation tempsdemerdland du 89

    Revenir en haut Aller en bas

    default Re: volume /ha incorrect

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 2 sur 2 Précédent  1, 2

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum