AGRICULTURE - CONVIVIALITE - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 3836 membres enregistrés
L'utilisateur enregistré le plus récent est cedric36

Nos membres ont posté un total de 2543396 messages dans 74354 sujets
Guilbart

offre météo

http://www.meteo-gascogne.com/pages/les-services-a-la-demande-1/
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    TS 110: quelques petits problémes...

    Page 1 sur 2 1, 2  Suivant

    Aller en bas

    default TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 15:20

    Si quelqu'un peut m'aider à les résoudre .

    J'ai mis aussi un post sur terre net, pato m'en voudra pas ! .

    Ce tracteur a 10 ans et 7000 h, donc je lui en veut pas. C'est un 4 cyl turbo avec BV 16 x 16 et inverseur à droite.

    Mais 2 soucis:

    1/ Le levier de passage des vitesses (4 à 5) est trés dur et les vitesses passent pas toujours. C'est une 16 x 16 electroshift, le changement de gamme (a l'arret évidemment) ne pose pas de probléme.
    L'inverseur marche bien et est souple.
    Les vitesses (en appuyant sur le bouton) 1 - 2 - 3 - 4 et 5 - 6 - 7 -8 passent sans probléme et sans à coup.
    C'est juste le passage de 4 ieme à 5 ieme (avec le levier) qui pose probléme.
    Je pense à un probléme de synchro ?

    2/ Le moteur perd de sa puissance quand il est chaud . Le tracteur ne fume absolument pas, ne consomme pas une goutte d'huile et a une conso en carburant normal.
    Il n'y a pas d'échangeur air-air (refroidisseur de l'air du turbo) sur ce modéle.

    Merci pour vos tuyaux !

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 15:23

    Il n'y a pas possibilité d'adapter un intercooler pour les problèmes de puissance à chaud?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par ford county le Sam 14 Nov 2009, 16:45

    Salut Krok,
    pour le probléme de passage de vitesse de 4 à 5 ça peut ëtre la commande de changement de gamme qui déconne, il faudrait que tu démonte le plancher de cabine et regarde en bougeant le levier , si le support de gaine de cable n'est pas usé ou déserré.
    sinon c'est peut être le cable qui est défectueux,
    ou du jeu au niveau de la commande en cabine.
    si le synchro de changement de gamme est mort, ça doit craquer.

    pour ta perte de puissance à chaud, c'est peut être ta pompe à injection qui rend l'ame, ça arrive se genre de symptome sur les pompe rotative.
    est qu'il redémarre bien quand il est chaud ??
    avatar
    ford county
    + membre techno +

    Messages : 4299
    Date d'inscription : 13/09/2009
    Age : 42
    Localisation près du Chateau Gaillard, EURE

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 16:55

    Merci Ford County !

    Je vais regarder les cables, car la boite ne craque pas.

    Sinon, le tracteur démarre trés bien à chaud et à froid !

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par mickmick le Sam 14 Nov 2009, 17:53

    pour les vitesse c'est le cable qui est a régler ou qui grippe, pour le pb de puissance a mon avis c'est un pb de pompe a injection
    avatar
    mickmick
    + membre techno +

    Messages : 1710
    Date d'inscription : 21/09/2009
    Age : 36
    Localisation St Jean de la Porte au coeur de la Savoie

    http://www.domaine-de-mejane.com/

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par nonord le Sam 14 Nov 2009, 19:00

    sur mon ts 100,le passage 4 à 5 est marqué mais de là à dire qu'il est dur ou trés dur NON


    je penche aussi pour un pb de cable ou tringlerie
    pour le reste
    avatar
    nonord
    + membre techno +

    Messages : 14475
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 19:14

    La perte de puissance pourrait être due à une perte de compression suite à la dilatation du bloc ?
    Dés que la température moteur atteind son pic (80 °, zone rouge à 110 °), je suis obligé de descendre 1 vitesse.
    Ou alors un jeu dans les soupapes ??? Ou un turbo qui vieillit ???

    En tout cas, merci à tous, car sur terre net, pas encore 1 seule réponse...

    Le forum mérite bien son nom ! Et bravo aux admin d'attirer toujours + monde !

    Je comprend mieux pourquoi Bei.ser a réagit si violemment .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 19:35

    vérifie aussi tes injecteurs, a ce nombre d'heures, ça ne ferait pas de mal de leur faire une petite santé

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 19:38

    J'y pensais aussi, mais ça vaut cher ?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 19:39

    je n'ai pas le tarif en tête, mais ce n'est pas une fortune, et ça aide bien pour la puissance et la consommation

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 19:47

    Si c'est pas trop cher, ça vaut pas le coup que je passe les anciens injecteurs au banc ...
    Le temps de les emmener chez un dieseliste, de les récupérer et à 55 € mini l'heure de Md'O ...

    T'as un prix ?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par tf76 le Sam 14 Nov 2009, 20:18

    Pour la puissance ça peut être le visco coupleur qui ce met a fond pour refroidir ton moteur qui vieille ou qui les radiateurs sales. Certain dise que ça prend plus de 7 Ch
    avatar
    tf76
    + membre techno +

    Messages : 21954
    Date d'inscription : 11/09/2009
    Age : 47
    Localisation 30 km au sud de Toulouse

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Sam 14 Nov 2009, 20:37

    Tous ceux que j'ai conduit avec cette boite (TS100, 8240), j'ai trouvé que le changement de gamme forçait effectivemment. C'est pas normal donc ? C'est une nouille après tout....

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par s.a.m le Sam 14 Nov 2009, 20:47

    +1 avec le passage en force de la 4 à la 5 sur un TS 115, merci pour le truc de la tringle ou du câble, on va vérifier tout ça, pour la puissance R.A.S on un un turbo sur le notre : ATTENTION la patate de ce "petit" tracteur, un vrai régal au travail, et à l'oreille, il tire comme pas possible surpris
    avatar
    s.a.m
    + membre techno +

    Messages : 3869
    Date d'inscription : 10/09/2009
    Age : 38
    Localisation Plateau lorrain chaotique

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par mickmick le Sam 14 Nov 2009, 21:32

    c'est vrai que le passage entre la 4 et la 5 a toujours été un peut rude,
    par chez nous cette série de chez nouille na pas une bonne réputation (pb de synchro d'inverseur, de relevage et de nombreux capteurs)
    avatar
    mickmick
    + membre techno +

    Messages : 1710
    Date d'inscription : 21/09/2009
    Age : 36
    Localisation St Jean de la Porte au coeur de la Savoie

    http://www.domaine-de-mejane.com/

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par nonord le Dim 15 Nov 2009, 09:18

    toujours écouter mais aussi se méfier des "on-dit"
    perso ts 100 7 ans 3500h(manutention,traitement,engrais,fenaison et brocoles) RAS jusqu'à présent,même pas une fuifuite!!!!!
    tracteur maniable(court+inverseur au volant)confort routier moyen sans masses sur le rel av
    avatar
    nonord
    + membre techno +

    Messages : 14475
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Dim 15 Nov 2009, 11:38

    Sur la route et avec le chargeur, il est + confortable que mon Fendt qui a le pont avant suspendu !

    Pas de probléme de capteur...

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Dim 15 Nov 2009, 11:41

    pour ta puissance, regarde aussi la tête de filtre (il faut la démonter pour voir) souvent des petits débris se logent a l'intérieur et quand le tracteur est chaud, il ne tire plus

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par salicapi le Dim 15 Nov 2009, 11:56

    C'est vrai que le passage est un peu dur ...et que le syncro d'inverseur est fragile...
    faut pas le manoeuvrer comme celui d'un télesco !

    il n'en demeure pas moins que c'est une nouille qui a une sacré patate !

    super polyvalent !
    avatar
    salicapi
    + membre techno +

    Messages : 3287
    Date d'inscription : 14/09/2009
    Age : 62
    Localisation 54 Grand Estois

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Dim 15 Nov 2009, 12:54

    mickmick a écrit:c'est vrai que le passage entre la 4 et la 5 a toujours été un peut rude,
    par chez nous cette série de chez nouille na pas une bonne réputation (pb de synchro d'inverseur, de relevage et de nombreux capteurs)

    Vous, les Montagnards, vous êtes rudes .

    Faut avoir un peu de douceur avec les belles mécaniques Italienne .

    Pas plus de 2 doigts...

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par ford county le Dim 15 Nov 2009, 13:21

    sur ce genre de tracteur, il n'y a que le pont avant qui est italien, le reste c'est du Ford
    avatar
    ford county
    + membre techno +

    Messages : 4299
    Date d'inscription : 13/09/2009
    Age : 42
    Localisation près du Chateau Gaillard, EURE

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Dim 15 Nov 2009, 14:26

    Oui parce que les italienne, si la mécanique est digne de la carrosserie, tu peux y aller avec les deux mains !!!

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par fred03 le Dim 15 Nov 2009, 21:21

    Le TS 100 qu'on a eu avait le même problème de levier raide entre la 4ieme et la 5ieme...

    On a changé une came dans la pompe à injection. Il avait 5000 h et il etait devenu plus mou.
    avatar
    fred03
    + membre techno +

    département : Allier-03
    Messages : 4492
    Date d'inscription : 10/09/2009
    Age : 41
    Localisation Paysan intergalactique, eleveur de charolaises

    http://twitter.com/fred03user

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Dim 15 Nov 2009, 21:41

    Aprés le changement de came ???

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par mickmick le Lun 16 Nov 2009, 19:18

    Krokodile a écrit:
    mickmick a écrit:c'est vrai que le passage entre la 4 et la 5 a toujours été un peut rude,
    par chez nous cette série de chez nouille na pas une bonne réputation (pb de synchro d'inverseur, de relevage et de nombreux capteurs)

    Vous, les Montagnards, vous êtes rudes .

    Faut avoir un peu de douceur avec les belles mécaniques Italienne .

    Pas plus de 2 doigts...





    moi j'ai jaimais eu ou conduit de série TS mais ceux qui en ont sont pas spécialement enchanté si il les compare au autre tracteur de chez NH (L ou M ou TL ou TM )
    avatar
    mickmick
    + membre techno +

    Messages : 1710
    Date d'inscription : 21/09/2009
    Age : 36
    Localisation St Jean de la Porte au coeur de la Savoie

    http://www.domaine-de-mejane.com/

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par fred03 le Lun 16 Nov 2009, 21:24

    Krokodile a écrit:Aprés le changement de came ???

    Ben, après il est redevenu normal!

    C'est à dire un peu moins mou!

    avatar
    fred03
    + membre techno +

    département : Allier-03
    Messages : 4492
    Date d'inscription : 10/09/2009
    Age : 41
    Localisation Paysan intergalactique, eleveur de charolaises

    http://twitter.com/fred03user

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Mar 17 Nov 2009, 08:05

    Oui, c'est un tracteur mou ! Mais c'est normal, le moteur a été étudié pour donner le max de couple (alésage > course).
    Mais là, il devient vite trés mou ...

    Et comme le changement de vitesse est trés dur ...

    Bon, j'ai démonté le plancher hier, je m'en vais voir si le cable est a changer.

    Aprés, je démonte la tete de filtre puis la pompe: ça va sentir bon quand je vais embrasser ma petite femme .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par mickmick le Mar 17 Nov 2009, 13:02

    ca c'est sur qu'elle va etre ravi
    avatar
    mickmick
    + membre techno +

    Messages : 1710
    Date d'inscription : 21/09/2009
    Age : 36
    Localisation St Jean de la Porte au coeur de la Savoie

    http://www.domaine-de-mejane.com/

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Mar 17 Nov 2009, 13:41

    Aprés, je démonte la tete de filtre puis la pompe: ça va sentir bon quand je vais embrasser ma petite femme .


    avec les mains, c'est plus pratique pour démonter la tête de filtre.....
    remarque, je n'ai jamais éssayé avec les dents ?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Mar 17 Nov 2009, 14:46

    nous avons changé le viscocoupleur sur notre 7740 (le ts 100 est exactement le même seul design diffère !) peut-être à regarder ! sinon le ts 100 est un supert racteur mon père à gardé le sien de 1997 à 2006 avec 8500 heures au compteur (mécanique le compteur !) avec très peu de problème. powerstar 5 L de chez ford était exceptionnel !

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Mar 17 Nov 2009, 18:27

    fred03 a écrit:Le TS 100 qu'on a eu avait le même problème de levier raide entre la 4ieme et la 5ieme...

    .


    Italienne?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Mar 17 Nov 2009, 18:43

    david24 a écrit:Aprés, je démonte la tete de filtre puis la pompe: ça va sentir bon quand je vais embrasser ma petite femme .


    avec les mains, c'est plus pratique pour démonter la tête de filtre.....
    remarque, je n'ai jamais éssayé avec les dents ?

    Oui David, avec les mains c'est plus pratique, mais ça gicle partout .

    Et le GO ça sent fort ! Alors ma petite femme dans son tailleur, elle me repousse .

    Varadero, parait que c'est pas tout a fait une nouille, mais plutôt une solide Anglaise qui boit de la biere

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Mar 17 Nov 2009, 18:45

    alors, tu as démonté ??

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Invité le Mer 18 Nov 2009, 08:25

    Hier, j'ai juste eu le temps de démonter le plancher et les plastiques autour pour accéder aux cables. le cable me semble bien usé, donc changement aujourd'hui, si le concess l'a reçu ???

    Mais j'ai aussi qq désherbage à faire ... (cent 7 et foxpro sur OH)

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par bis 18 le Dim 03 Déc 2017, 19:30

    je remonte ce post car j'ai des soucis depuis hier avec mon ts 100 au niveau boite de vitesse (même plusieurs)

    je vous explique tous ça:

    c'est un vieux tracteur de 2000 il a bientôt 18000 heures et pas de sous pour le changer (de toutes façons il ne vaut plus rien), c'est une boite 16X16 electroshift

    j'ai un problème d'inverseur à froid ou quand il reste au ralenti pendant un peu de temps, il est impossible de mettre en marche avant on sent une résistance et le levier revient au neutre dès que je débraye, en marche arrière la boite craque lors de l'engagement et recule

    c'est les synchros  :réfléchi

    cette après midi j'ai charrié une centaines de balles rondes et rien ça marche en manœuvrant doucement le levier  :réfléchi

    autre problème qui courre depuis un an sur cette boite et que mon mécano ne trouve pas c'est les vitesses 1 et 2 (ou 5et 6) le matin ou quand le tracteur est immobilisé depuis longtemps le tracteur n'avance pas malgrés l'engagement des levier il faut attendre des fois 2 à 3 minutes et il part

    voilà si vous avez des idées ou des pistes je suis preneur  : victoire
    avatar
    bis 18
    + membre techno +

    département : cher
    Messages : 3021
    Date d'inscription : 06/04/2015
    Age : 48
    Localisation pil poil au centre de la france

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par eta un autre le Dim 03 Déc 2017, 20:34

    Si c'est la même boite que les Ford 7840, peut être vérifier le joint papier du couvercle des électrovannes ?

    eta un autre
    + membre techno +

    Messages : 684
    Date d'inscription : 18/08/2013
    Age : 43
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par thierry01052 le Dim 03 Déc 2017, 20:56

    ton huile et tes filtres hydro, c'est à jour?
    tu n'as pas changé de type d'huile?
    avatar
    thierry01052
    + membre techno +

    Messages : 5431
    Date d'inscription : 29/03/2013
    Age : 48
    Localisation ain, dans le futur PNR des lyonnais

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par sevi le Dim 03 Déc 2017, 21:05

    18000 h, il faut le mettre a la retraite Laughing
    avatar
    sevi
    + membre techno +

    Messages : 25477
    Date d'inscription : 11/09/2009
    Localisation basse normandie

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par carlo s le Dim 03 Déc 2017, 21:18

    avatar
    carlo s
    + membre techno +

    Messages : 31658
    Date d'inscription : 09/09/2009
    Age : 50
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par bis 18 le Dim 03 Déc 2017, 21:41

    @eta un autre : je vais regarder ça je ne savais pas qu'il y avait un joint utile à cette endroit

    @thierry01052 : plus qu'a jour les filtres ont 200 heures et l'huile 800 heures donc pas de soucis et il a toujours eu la même huile

    @sevi : faudrait le mettre à la retraite mais bon si il peut faire encore Embarassed
    avatar
    bis 18
    + membre techno +

    département : cher
    Messages : 3021
    Date d'inscription : 06/04/2015
    Age : 48
    Localisation pil poil au centre de la france

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par nick 80 le Dim 03 Déc 2017, 21:49



    63 63 63 : rr : rr : rr


    75
    avatar
    nick 80
    +gosseridé+

    département : somme
    Messages : 14144
    Date d'inscription : 19/01/2014
    Age : 45
    Localisation Doullennais/pays du coquelicot

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par bis 18 le Dim 03 Déc 2017, 21:53


    carlo s c'est pas tout à fait la même boite, toi c'est un hilo j'ai regarder sur le site new holland le synchro ressemble au mien mais pas la même référence

    est ce que tu avait les mêmes symptômes que le mien :réfléchi
    avatar
    bis 18
    + membre techno +

    département : cher
    Messages : 3021
    Date d'inscription : 06/04/2015
    Age : 48
    Localisation pil poil au centre de la france

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par bis 18 le Dim 03 Déc 2017, 21:54

    nick 80 a écrit:

    63 63 63 : rr : rr : rr

    t'est dure avec lui mais bon je sais : rr : rr
    avatar
    bis 18
    + membre techno +

    département : cher
    Messages : 3021
    Date d'inscription : 06/04/2015
    Age : 48
    Localisation pil poil au centre de la france

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par carlo s le Dim 03 Déc 2017, 21:58

    bis 18 a écrit:

    carlo s c'est pas tout à fait la même boite, toi c'est un hilo j'ai regarder sur le site new holland le synchro ressemble au mien mais pas la même référence

    est ce que tu avait les mêmes symptômes que le mien :réfléchi  


    moi il est bloqué en marche avant quand j enclenche en arrière il cale net !
    avatar
    carlo s
    + membre techno +

    Messages : 31658
    Date d'inscription : 09/09/2009
    Age : 50
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par bis 18 le Dim 03 Déc 2017, 22:16

    carlo s a écrit:
    bis 18 a écrit:

    carlo s c'est pas tout à fait la même boite, toi c'est un hilo j'ai regarder sur le site new holland le synchro ressemble au mien mais pas la même référence

    est ce que tu avait les mêmes symptômes que le mien :réfléchi  


    moi il est bloqué en marche avant quand j enclenche en arrière il cale net !

    quand j'arrive à l'enclencher le mien il fonctionne ça devient compliquer toute cette mécanique :réfléchi
    avatar
    bis 18
    + membre techno +

    département : cher
    Messages : 3021
    Date d'inscription : 06/04/2015
    Age : 48
    Localisation pil poil au centre de la france

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Manutimael le Dim 03 Déc 2017, 22:48

    Pour avoir eu un peu les memes symptomes sur un 115 en boite 2x8 et inverseur au volant. Résultat: synchro coupé en deux et 4000€ de frais.
    avatar
    Manutimael
    + membre techno +

    Messages : 3161
    Date d'inscription : 20/09/2015
    Age : 30
    Localisation Vendée

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par bis 18 le Mar 05 Déc 2017, 20:28

    @ Manutimael et @ Carlo s
    quel genre de symptôme avant coureur avez vous eu avant d'avoir les synchros cassés

    hier matin rebelote il me la refait dès le démarrage et après plus rien il ne le fait plus, le mécanicien est venu ce matin, on a passé deux heures dessus et rien à signaler doux comme un agneau

    encore une panne qui va mettre longtemps à ce déclarer non :réfléchi

    eh pas de codes pannes comme d'habitude rame
    avatar
    bis 18
    + membre techno +

    département : cher
    Messages : 3021
    Date d'inscription : 06/04/2015
    Age : 48
    Localisation pil poil au centre de la france

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Manutimael le Mar 05 Déc 2017, 20:40

    A froid j’avais moins de souci j’ai remarqué. Mais quand je passais de marche avant à marche arrière ou inversement j’entendais un petit craquement dans la boite et soit le tracteur s’arretait et la je passais un moment a repartir en appuyant sur l’embrayage ou en jouant avec l’inverseur comme pour chopper le pignon soit craquement et le tracteur repartait. A la fin meme sur la route la vitesse sautait c’etait dangereux.
    avatar
    Manutimael
    + membre techno +

    Messages : 3161
    Date d'inscription : 20/09/2015
    Age : 30
    Localisation Vendée

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par bis 18 le Mar 05 Déc 2017, 20:44

    donc c'est bien ça ce n'est que le début Embarassed

    tu as l'inverseur au volant ou sur le coté droit car le mien est coté droit donc mécanique
    avatar
    bis 18
    + membre techno +

    département : cher
    Messages : 3021
    Date d'inscription : 06/04/2015
    Age : 48
    Localisation pil poil au centre de la france

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Manutimael le Mar 05 Déc 2017, 20:52

    J’ai l’inerseur hydro au volant. J’ai meme fini le semis des maïs sans passer la marche arrière et en priant. Il est parti chez le mecano juste apres
    avatar
    Manutimael
    + membre techno +

    Messages : 3161
    Date d'inscription : 20/09/2015
    Age : 30
    Localisation Vendée

    Revenir en haut Aller en bas

    default Re: TS 110: quelques petits problémes...

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 1 sur 2 1, 2  Suivant

    Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum