AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 4545 membres enregistrés
L'utilisateur enregistré le plus récent est ben 7497

Nos membres ont posté un total de 2660613 messages dans 77179 sujets
la récolte ACE

problème pression sur pulvé Amazone - Page 6 Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.

    problème pression sur pulvé Amazone

    Page 6 sur 12 Précédent  1, 2, 3 ... 5, 6, 7 ... 10, 11, 12  Suivant

    Aller en bas

    default problème pression sur pulvé Amazone

    Message par Invité le Sam 05 Mai 2012, 22:07

    Rappel du premier message :

    Bonjour à tous,
    j'ouvre ce post car j'ai des problèmes de pression sur mon amazone UF qui est récent. J'ai le boitier amatron avec la poignée et l'amaclick. J'ai également l'option DUS (circulation continue).
    Le problème que j'ai est le suivant :
    Lorsque je travaille avec l'amaclick, les redémarrages sont toujours très mauvais au niveau de la pression, à savoir : si je finis une passe en fermant un à un tous les tronçons avec l'amaclick (en 2-3 secondes environ pour tout fermer) et qu'ensuite je redémarre en pleine rampe, je me retrouve avec une pression divisée par 2 par rapport à la pression que je devrais avoir. La régulation met alors plusieurs secondes avant d'atteindre la bonne pression, soit environ 30m.
    Et 30m, c'est énorme!

    Après plusieurs essais, à poste fixe avec une vitesse simulée, j'ai constaté que j'arrive à reproduire ce problème à tous les coups.
    Par contre, et c'est là également une chose très étrange, je n'ai pas du tout ce problème si je fais la même chose avec la poignée (fermeture séquentielle de droite à gauche par exemple puis réouverture totale).

    Est-ce que certains d'entre vous ont ce problème ? notamment la différence de comportement de la régulation selon si on travaille avec la poignée ou l'amaclick ?

    c'est quand même un comble pour une machine à 30000€ ......


    Dernière édition par paysan32 le Mar 15 Mai 2012, 20:35, édité 1 fois

    Invité
    Invité


    Revenir en haut Aller en bas


    default problème pression résolu !

    Message par Invité le Mar 19 Fév 2013, 12:36


    concernant la problématique originelle de ce post , à savoir une baisse de pression lors de la coupure successive des tronçons quand elle est faite soit avec l'amaclick , soit en coupure de tronçons par GPS (en ce qui me concerne de l'Innov GPS , je ne sais pas avec le GPS Switch) , le problème a été résolu ce jour avec l'installation de la dernière version du logiciel 7.16
    après pratiquement un an depuis le jour où j'ai signalé le dysfonctionnement.
    les pulvés livrés depuis peu n'ont donc plus ce pb , pour les anciens...


    paysan32 a écrit:Bonjour à tous,
    j'ouvre ce post car j'ai des problèmes de pression sur mon amazone UF qui est récent. J'ai le boitier amatron avec la poignée et l'amaclick. J'ai également l'option DUS (circulation continue).
    Le problème que j'ai est le suivant :
    Lorsque je travaille avec l'amaclick, les redémarrages sont toujours très mauvais au niveau de la pression, à savoir : si je finis une passe en fermant un à un tous les tronçons avec l'amaclick (en 2-3 secondes environ pour tout fermer) et qu'ensuite je redémarre en pleine rampe, je me retrouve avec une pression divisée par 2 par rapport à la pression que je devrais avoir. La régulation met alors plusieurs secondes avant d'atteindre la bonne pression, soit environ 30m.
    Et 30m, c'est énorme!

    Après plusieurs essais, à poste fixe avec une vitesse simulée, j'ai constaté que j'arrive à reproduire ce problème à tous les coups.
    Par contre, et c'est là également une chose très étrange, je n'ai pas du tout ce problème si je fais la même chose avec la poignée (fermeture séquentielle de droite à gauche par exemple puis réouverture totale).

    Est-ce que certains d'entre vous ont ce problème ? notamment la différence de comportement de la régulation selon si on travaille avec la poignée ou l'amaclick ?

    c'est quand même un comble pour une machine à 30000€ ......

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 19 Fév 2013, 12:41

    merci pour l'info : victoire

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 19 Fév 2013, 12:47

    j’apprécie ,que pour un truc merveilleux une solution soit trouvé après un an de réclamation ,de clients qui ....sont heureux :réfléchi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 19 Fév 2013, 13:26

    Agrimarne a écrit:j’apprécie ,que pour un truc merveilleux une solution soit trouvé après un an de réclamation ,de clients qui ....sont heureux problème pression sur pulvé Amazone - Page 6 660508
    Chez Berthoud sur 3 problème il en ont résolu 50% en plus d'un an problème pression sur pulvé Amazone - Page 6 574254

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 19 Fév 2013, 13:39

    @Le Butté ,je ne regarde pas un automoteur Berthoud "à cause "de tes remarques .
    ACE un site qui doit influencer les constructeurs : rale

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 19 Fév 2013, 13:43

    Agrimarne a écrit:@Le Butté ,je ne regarde pas un automoteur Berthoud "à cause "de tes remarques .
    ACE un site qui doit influencer les constructeurs problème pression sur pulvé Amazone - Page 6 427338
    J'espère qu'ils te lisent,mais j'en doute, ou alors ils lisent doucement problème pression sur pulvé Amazone - Page 6 556920499problème pression sur pulvé Amazone - Page 6 459143problème pression sur pulvé Amazone - Page 6 290208

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Greg 29 le Mer 20 Fév 2013, 11:47

    pctme a écrit:
    concernant la problématique originelle de ce post , à savoir une baisse de pression lors de la coupure successive des tronçons quand elle est faite soit avec l'amaclick , soit en coupure de tronçons par GPS (en ce qui me concerne de l'Innov GPS , je ne sais pas avec le GPS Switch) , le problème a été résolu ce jour avec l'installation de la dernière version du logiciel 7.16
    après pratiquement un an depuis le jour où j'ai signalé le dysfonctionnement.
    les pulvés livrés depuis peu n'ont donc plus ce pb , pour les anciens...

    Quelle version tu avais avant ?
    Qui t'a fait la mise à jour ? C'est pas gratuit j'imagine.
    Greg 29
    Greg 29
    + membre techno +

    Messages : 1123
    Date d'inscription : 20/09/2009
    Age : 36
    Localisation Centre 29

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Bruno41 le Dim 24 Fév 2013, 11:19

    [quote="pctme"]
    concernant la problématique originelle de ce post , à savoir une baisse de pression lors de la coupure successive des tronçons quand elle est faite soit avec l'amaclick , soit en coupure de tronçons par GPS (en ce qui me concerne de l'Innov GPS , je ne sais pas avec le GPS Switch) , le problème a été résolu ce jour avec l'installation de la dernière version du logiciel 7.16
    après pratiquement un an depuis le jour où j'ai signalé le dysfonctionnement.
    les pulvés livrés depuis peu n'ont donc plus ce pb , pour les anciens...

    Suite au message de pctme (que je remercie pour l'info : victoire ), je me suis empressé d 'informer mon concessionnaire. Donc, c'est bien d'actualité. Aux dires de la personne qui prépare les pulvés, la nouvelle version du logiciel est en cours de test pour éliminer les bugs et va être retestée ces jours ci sur un pulvé du parc pour être dispo très prochainement. A suivre...
    Bruno41
    Bruno41
    + membre techno +

    Messages : 1301
    Date d'inscription : 16/11/2011
    Age : 45
    Localisation Loir et cher

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Dim 24 Fév 2013, 11:23

    je confirme, j'ai été contacté vendredi par mon concess. pour m'installer la version 7.16 sur mon UF
    affaire à suivre ...

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Dim 24 Fév 2013, 11:25

    j'ai informé le chef d'atelier,il se renseigne

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 09:52

    Jack,tu es allé voir Amazone au sima ?

    j'ai rappelé mon concess :" pas au courant,faut attendre la fin du salon "

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par elgo le Sam 02 Mar 2013, 09:59

    mon pulvé amazone est commandé depuis un peu, et sera finalement livré avec l'amatron3, 1 seul boitier pour la pulvé, la coupure, la barre de guidage. Lors de la commande c'était prévu l'amatron+ et le boitier switch.

    j'ai peur que ça fasse beaucoup de données sur un seul et même écran :réfléchi ou pas assez du coup
    elgo
    elgo
    + membre techno +

    Messages : 2790
    Date d'inscription : 17/02/2010
    Age : 39
    Localisation 45

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 10:27

    pat51 a écrit:Jack,tu es allé voir Amazone au sima ?

    j'ai rappelé mon concess :" pas au courant,faut attendre la fin du salon "

    oui !!!! j'y ai même passé ...... un certain temps : rale
    pour la mise à jour avec la nouvelle version 7.16, j'en ai été informé avant le salon par mon concess., renseignements pris sur le stand : çà "devrait" solutionner le problème de chute de pression et de remontée trop lente mais le technico que j'ai eu, émet encore quelques doutes :
    pour lui, lorsque l'on est à des litrages inférieurs à 60 l (pour des vitesses de 12-14 km/h) on a un souci d'infos du débimètre qui serait limite trop gros pour ces débits là => le changer pour un plus petit... après çà va coincer à l'azote :réfléchi
    j'ai un collègue dans le Loiret qui a changé ses deux débimètres et semble avoir moins ou pas le phénomène ... il ne fait pas de N 39 .
    visiblement ils m'ont certifié que toutes les machines seraient mises à jour avec la nouvelle version du soft ; renseigne-toi et booste les un peu : rr

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 10:34

    elgo a écrit:mon pulvé amazone est commandé depuis un peu, et sera finalement livré avec l'amatron3, 1 seul boitier pour la pulvé, la coupure, la barre de guidage. Lors de la commande c'était prévu l'amatron+ et le boitier switch.

    j'ai peur que ça fasse beaucoup de données sur un seul et même écran :réfléchi ou pas assez du coup

    l'amatron + était visiblement au taquet en terme d'infos donc => amatron 3
    je pense que c'est plutôt pas mal dans la mesure où tu t'en sers pour la coupure GPS : quand ta parcelle est paramétrée tu n'as plus besoin de reluquer sans arrêt sur l'écran du switch
    par contre si tu t'en sers en track guide, là c'est sûr que tu devras rester sur la page GPS et donc ne plus avoir à l'oeil les infos pulvé
    çà se discute suivant l'utilisation

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 11:38

    jack77 a écrit:
    pat51 a écrit:Jack,tu es allé voir Amazone au sima ?

    j'ai rappelé mon concess :" pas au courant,faut attendre la fin du salon "

    oui !!!! j'y ai même passé ...... un certain temps : rale
    pour la mise à jour avec la nouvelle version 7.16, j'en ai été informé avant le salon par mon concess., renseignements pris sur le stand : çà "devrait" solutionner le problème de chute de pression et de remontée trop lente mais le technico que j'ai eu, émet encore quelques doutes :
    pour lui, lorsque l'on est à des litrages inférieurs à 60 l (pour des vitesses de 12-14 km/h) on a un souci d'infos du débimètre qui serait limite trop gros pour ces débits là => le changer pour un plus petit... après çà va coincer à l'azote :réfléchi
    j'ai un collègue dans le Loiret qui a changé ses deux débimètres et semble avoir moins ou pas le phénomène ... il ne fait pas de N 39 .
    visiblement ils m'ont certifié que toutes les machines seraient mises à jour avec la nouvelle version du soft ; renseigne-toi et booste les un peu : rr

    tu leur a parlé aussi des épandeurs ? pour fermer les trappes avec gps switch sur un profis top sans passer par la case achat d'un hydrau

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Bill 56 le Sam 02 Mar 2013, 11:43

    jack77 a écrit:je confirme, j'ai été contacté vendredi par mon concess. pour m'installer la version 7.16 sur mon UF
    affaire à suivre ...

    merci Jack pour l'info,
    Je vais contacté l'inspecteur commercial pour qu'il vienne me faire la mise à jour, as-tu un contact chez Amazone ( en MP si tu veux ) !
    Bill 56
    Bill 56
    + membre techno +

    Messages : 6212
    Date d'inscription : 24/09/2009
    Age : 44
    Localisation Breizh , centre 56

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 12:32

    Le cahier des charges pour un pulvé ,c'est une vitesse de 5 à 25 km/h un litrage ha de 30 à 400 l ,un rampe de 15 à 40 m
    Après mettre des ingénieurs au boulot ,les autres y arrivent ,l'histoire du débitmètre me fait rire ,on veut noyer le poisson .
    Un agri qui tourne à 50 l , 25 km /h en 36 m à plus de litres minutes qu'un autre à 100 l , 7 km/h et 18 m,si on commence à mettre un débitmètre par pulvé on est pas clair et le magasinier aux pièces va pleurer ,plus la gestion électronique différente !! .
    Il faut mettre un débitmètre haut de gamme ,pas un Brico dépôt, plus un logiciel qui sait gérer cette contrainte .
    Je suis content , ils nous lisent car sortir une modif la veille du salon alors "que personne" ne grogne dans la plaine sauf sur ACE ...bravo.
    Mais faire comprendre à un allemand qu'il y a une petite erreur de composant ou de conception ,ce n'est pas gagné .

    Pour la mise à jour il faut la demander ,il n'y aura pas de rappel ,version d'un inspecteur Amazone,.........." ce genre d’opération à un cout ,et peut poser d'autres problèmes chez des agris qui sont contents ......toutes les concessions ne sont pas au top donc déplacement pour nous ..."

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 12:37

    elgo a écrit:mon pulvé amazone est commandé depuis un peu, et sera finalement livré avec l'amatron3, 1 seul boitier pour la pulvé, la coupure, la barre de guidage. Lors de la commande c'était prévu l'amatron+ et le boitier switch.

    j'ai peur que ça fasse beaucoup de données sur un seul et même écran :réfléchi ou pas assez du coup

    Il doit être possible d'obtenir une rampe de Led ou autre à mettre dans le champ de vision pour se guider en visuel ,mais prends l'Amatron 3 ,L'amatron + est au bout du rouleau c'est le cas à chaque fois que l'on met un + sur une version pour ne citer que NH


    Dernière édition par Agrimarne le Sam 02 Mar 2013, 12:54, édité 1 fois

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par nonord le Sam 02 Mar 2013, 12:46

    ben moi j'ai pris un pulvé belge,usine à 40 minutes de chez moi et mécano (agent de la marque) à 10 bornes on verra,j'espére ne pas regretter....
    j'ai aussi tout sur le même boitier
    nonord
    nonord
    + membre techno +

    Messages : 16254
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 12:47

    Agrimarne a écrit:Le cahier des charges pour un pulvé ,c'est une vitesse de 5 à 25 km/h un litrage ha de 30 à 400 l ,un rampe de 15 à 40 m
    Après mettre des ingénieurs au boulot ,les autres y arrivent ,l'histoire du débitmètre me fait rire ,on veut noyer le poisson .
    Un agri qui tourne à 50 l , 25 km /h en 36 m à plus de litres minutes qu'un autre à 100 l , 7 km/h et 18 m,si on commence à mettre un débitmètre par pulvé on est pas clair et le magasinier aux pièces va pleurer ,plus la gestion électronique différente !! .
    Il faut mettre un débitmètre haut de gamme ,pas un Brico dépôt, plus un logiciel qui sait gérer cette contrainte .
    Je suis content , ils nous lisent car sortir une modif la veille du salon alors "que personne" ne grogne dans la plaine sauf sur ACE ...bravo.
    Mais faire comprendre à un allemand qu'il y a une petite erreur de composant ou de conception ,ce n'est pas gagné .

    Pour la mise à jour il faut la demander ,il n'y aura pas de rappel ,version d'un inspecteur Amazone,.........." ce genre d’opération à un cout ,et peut poser d'autres problèmes chez des agris qui sont contents ......toutes les concessions ne sont pas au top donc déplacement pour nous ..."

    pour être sur qu'ils nous lisent j'avais même donné une version papier de ce topic à l'inspecteur technique en ayant fait un florilège des questions ou remarques les plus pertinentes
    il a lu avec beaucoup d'attention, a relevé la tête et m'a demandé : "c'est quel forum ?"
    réponse : "regardez à la dernière page je vous ai mis l'adresse du site" : rr

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Greg 29 le Sam 02 Mar 2013, 14:09

    jack77 a écrit:

    pour être sur qu'ils nous lisent j'avais même donné une version papier de ce topic à l'inspecteur technique en ayant fait un florilège des questions ou remarques les plus pertinentes
    il a lu avec beaucoup d'attention, a relevé la tête et m'a demandé : "c'est quel forum ?"
    réponse : "regardez à la dernière page je vous ai mis l'adresse du site" : rr

    Tu est pas le seul, mon concess ma demande de lui filer le lien du topic pour envoyer chez amazone.
    Greg 29
    Greg 29
    + membre techno +

    Messages : 1123
    Date d'inscription : 20/09/2009
    Age : 36
    Localisation Centre 29

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 14:26

    Greg 29 a écrit:
    jack77 a écrit:

    pour être sur qu'ils nous lisent j'avais même donné une version papier de ce topic à l'inspecteur technique en ayant fait un florilège des questions ou remarques les plus pertinentes
    il a lu avec beaucoup d'attention, a relevé la tête et m'a demandé : "c'est quel forum ?"
    réponse : "regardez à la dernière page je vous ai mis l'adresse du site" : rr

    Tu est pas le seul, mon concess ma demande de lui filer le lien du topic pour envoyer chez amazone.

    c'est bon çààààààà !!! : rr
    y'a que çà qui les fera bouger ou prendre conscience que le blaireau de cute tout seul dans son coin est d'un temps révolu !!!

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 14:29

    ouais c'est malin ça !

    maintenant on ne peut même plus pourrir le topic .....pfffffffffffffffffff : rr

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 14:35

    jacquou le croquant a écrit:ouais c'est malin ça !

    maintenant on ne peut même plus pourrir le topic .....pfffffffffffffffffff : rr

    si si !!! continue à le pourrir le topic : une intervention de grenouille c'est toujours bon pour le côté environnemental ... surtout quand il s'agit de diffuseurs à pesticides : ha

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 14:48

    jack77 a écrit:
    jacquou le croquant a écrit:ouais c'est malin ça !

    maintenant on ne peut même plus pourrir le topic .....pfffffffffffffffffff : rr

    si si !!! continue à le pourrir le topic : une intervention de grenouille c'est toujours bon pour le côté environnemental ... surtout quand il s'agit de diffuseurs à pesticides : ha
    Crying or Very sad
    en bon communicants on dit :
    médicaments pour plantes !


    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par christop le Sam 02 Mar 2013, 14:51

    J'ai redemandé à mon concess en début de semaine, toujours pas de nouvelles non plus :réfléchi
    christop
    christop
    + membre techno +

    département : 71
    Messages : 7079
    Date d'inscription : 18/07/2010
    Age : 47
    Localisation ciry

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 15:15

    christop a écrit:J'ai redemandé à mon concess en début de semaine, toujours pas de nouvelles non plus :réfléchi

    insistez les gars !!! parlez du forum .... ou des forums !!!
    mine de rien ils aiment pas trop les critiques sur le net ! auraient-ils compris que les cutes savent lire ? :réfléchi problème pression sur pulvé Amazone - Page 6 3434830833

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par christop le Sam 02 Mar 2013, 15:19

    J'en es parlé du forum mais ça les affolent pas plus :réfléchi des gens disent qu'il faut pas écouter et faire se qu'il se dit sur les forums : rr
    christop
    christop
    + membre techno +

    département : 71
    Messages : 7079
    Date d'inscription : 18/07/2010
    Age : 47
    Localisation ciry

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 15:25

    christop a écrit:J'en es parlé du forum mais ça les affolent pas plus :réfléchi des gens disent qu'il faut pas écouter et faire se qu'il se dit sur les forums : rr

    t'as raison !!! les forums c'est des nids à blaireaux 77 77 77

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par christop le Sam 02 Mar 2013, 15:29

    : rr : ha

    Tu parles d'un nid alors 77 et en + faire attention de pas en tomber : rr
    christop
    christop
    + membre techno +

    département : 71
    Messages : 7079
    Date d'inscription : 18/07/2010
    Age : 47
    Localisation ciry

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Sam 02 Mar 2013, 16:46

    j'ai parlé du forum aussi au chef d'atelier : victoire

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Lun 04 Mar 2013, 14:01

    J'ai encore fait une membrane sur la pompe samedi matin à l'azote, normalement c'est des membranes spécifiques à Amazone soit disant renforcées, mais j'en ai déjà fait une au bout d'un an et là encore une.
    J'ai l'impression qu'elles sont trop rigides et elles ne supporteraient pas la dépression (ma vessie est encaissée d'un mètre environ).
    Du coup je remonte tous les pistons avec des membranes classiques de chez Annovi (sur mon pulvé précédent j'en avais monté une et en 5-6 ans j'ai jamais changé de membranes).
    Par contre le bordel comme c'est à l'azote obligé d'ouvrir toute la pompe pour bien nettoyé tout l'intérieur; au Karcher à la vapeur pour que ce soit nickel puis WD40 dans les roulements, vilo...

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par christop le Lun 04 Mar 2013, 19:15

    Moi elles ont fait une campagne aussi et sans faire d'azote liquide : victoire
    christop
    christop
    + membre techno +

    département : 71
    Messages : 7079
    Date d'inscription : 18/07/2010
    Age : 47
    Localisation ciry

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Lun 04 Mar 2013, 19:29

    eh bien dites voir c'est pas rassurant ce que vous nous annoncez là !!!
    j'avais l'habitude à des pompes centrifuges sans entretien :réfléchi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Lun 04 Mar 2013, 20:38

    Une PM c'est très résistant ,j'en ai une d'occasion si quelqu’un la veut elle a 15 ans ,+/- 40 000 ha et 3000 t d'azote à son actif ,sans intervention ,je l'ai changé l'an dernier par la même ,une PM250 850€ uniquement par précaution vu le prix .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Lun 04 Mar 2013, 21:17

    C'est les membranes Amazone qui sont trop raides, aucune souplesse par rapport aux membranes noires d'origine.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 05 Mar 2013, 13:27

    Pourquoi changent ils les membranes !!!
    Et pour le cadre des rampes dessoudées ,la modif se fait sur tous les pulvés , ou il faut attendre la casse pour pleurer .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 05 Mar 2013, 20:23

    C'est pas le cadre, c'est un genre de berceau qui se situe entre le cadre de la rampe et le point de support du parallélogramme.
    Moi je trouve qu'il suive car au bout de 3 ans passer en garantie une pièce assez conséquente qui a juste une fissure sur une soudure (il y en avait pour 15 min pour refaire un cordon de soudure).
    Ils m'ont redonné une pièce neuve renforcée, et en ayant démonté j'ai compris pourquoi la pièce a travaillée et en faite c'est de ma faute, car sur la campagne 2012 dans les pdts j'étais obligé de traiter avec une demi rampe replié (à cause d'un bois) à un endroit et j'étais en buté de correction de dévers (et en buté physique car ça venait tapé contre un tube, donc bras de levier sur l'axe du berceau).
    Vu l'expérience que j'ai eu avec mon Tecno, je peux affirmer qu'à Epernay ils n'auraient pas été capable de faire ça, car au bout de 10 mois la rampe était toute piquée et ils ont juste été capable de m'envoyé un arpet qui a mis un coup de pinceau sur la rouille; finalité de la chose au bout de 12 ans la rampe complètement morte.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 05 Mar 2013, 21:30

    J'ai fait une petite vidéo ce matin pour montrer que ma régul fonctionnait bien, c'est bien lisible sur le portable mais pas terrible après la conversion sur Youtube.
    Vitesse de régul Amatron+

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Greg 29 le Mar 05 Mar 2013, 21:42

    Tu aurais du mettre ton tel en paysage, l'image aurai étée beaucoup mieux.

    Pour la régul, sur le mien en mettant en manuel en statique, je met tous les tronçons en route, je règle à 3 bars.
    Quand je ferme un à uns les tronçons, la pression augmente au fur et à mesure pour arriver à 7/8 bar au 6ème tronçon coupé puis redescendre à 3bars une fois qu'ils sont tous fermés.

    Normal ou pas ? je dis non.
    Mais c'est exactement l'inverse quand je suis en auto.
    Greg 29
    Greg 29
    + membre techno +

    Messages : 1123
    Date d'inscription : 20/09/2009
    Age : 36
    Localisation Centre 29

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 05 Mar 2013, 22:09

    Oui c'est normal, car en manuel c'est toi qui pilote la vanne de régul donc si tu n'y touche pas et que tu fermes les tronçons tu passes le même débit en ayant de - en - de tronçons donc ta pression monte.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mar 05 Mar 2013, 22:12

    Je réessayerai demain en mettant le phone en paysage, mais c'est pas évident d'éviter les vibrations pour avoir une image claire.
    La conclusion est que ma régul fonctionne correctement et rapidement mais j'ai pas d'Amaclick.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Greg 29 le Mer 06 Mar 2013, 13:22

    Ricky Johnson 51 a écrit:Oui c'est normal, car en manuel c'est toi qui pilote la vanne de régul donc si tu n'y touche pas et que tu fermes les tronçons tu passes le même débit en ayant de - en - de tronçons donc ta pression monte.

    Non, d'après mon mécano, en manu quand tu règle sur une pression, elle doit rester la même quel que soit le nombre de tronçons ouverts.
    Greg 29
    Greg 29
    + membre techno +

    Messages : 1123
    Date d'inscription : 20/09/2009
    Age : 36
    Localisation Centre 29

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mer 06 Mar 2013, 20:20

    Un Amazone ça régule avec un débitmètre, le capteur de pression ne sert normalement que pour l'info; mais bon ton pulvé est peut-être + récent que le mien, et qu'il régulerait aussi en pression maintenant.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Bill 56 le Mer 06 Mar 2013, 20:45

    Ricky Johnson 51 a écrit:Un Amazone ça régule avec un débitmètre, le capteur de pression ne sert normalement que pour l'info; mais bon ton pulvé est peut-être + récent que le mien, et qu'il régulerait aussi en pression maintenant.

    Je pense comme RJ, il faudrait que tu prennes la pression au buse et voir par rapport à l'indication !
    Bill 56
    Bill 56
    + membre techno +

    Messages : 6212
    Date d'inscription : 24/09/2009
    Age : 44
    Localisation Breizh , centre 56

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mer 06 Mar 2013, 20:55

    Ricky Johnson 51 a écrit:Un Amazone ça régule avec un débitmètre, le capteur de pression ne sert normalement que pour l'info; mais bon ton pulvé est peut-être + récent que le mien, et qu'il régulerait aussi en pression maintenant.

    non c'est toujours pareil régulation par débitmètre .
    aujourd'hui installation de la version 7.16
    mine de rien presque 4 heures de boulot
    on verra quand on remettra le pulvé en route (toujours hiverné pour l'instant)

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Greg 29 le Mer 06 Mar 2013, 21:23

    Bill 56 a écrit:
    Ricky Johnson 51 a écrit:Un Amazone ça régule avec un débitmètre, le capteur de pression ne sert normalement que pour l'info; mais bon ton pulvé est peut-être + récent que le mien, et qu'il régulerait aussi en pression maintenant.

    Je pense comme RJ, il faudrait que tu prennes la pression au buse et voir par rapport à l'indication !

    A l'oeuil, on voit bien si la pression varie aux buses quand il y as beaucoup (10bar) ou peu (0.5bar) de pression.
    Greg 29
    Greg 29
    + membre techno +

    Messages : 1123
    Date d'inscription : 20/09/2009
    Age : 36
    Localisation Centre 29

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Bruno41 le Mer 06 Mar 2013, 22:30

    jack77 a écrit:
    Ricky Johnson 51 a écrit:Un Amazone ça régule avec un débitmètre, le capteur de pression ne sert normalement que pour l'info; mais bon ton pulvé est peut-être + récent que le mien, et qu'il régulerait aussi en pression maintenant.

    non c'est toujours pareil régulation par débitmètre .
    aujourd'hui installation de la version 7.16
    mine de rien presque 4 heures de boulot
    on verra quand on remettra le pulvé en route (toujours hiverné pour l'instant)
    Il y a quoi à faire pour que ça dure 4 heures :réfléchi
    Bruno41
    Bruno41
    + membre techno +

    Messages : 1301
    Date d'inscription : 16/11/2011
    Age : 45
    Localisation Loir et cher

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Invité le Mer 06 Mar 2013, 22:35

    il note tous les paramètres, reset complet de la machine, puis installation de la nouvelle version
    puis re-saisie de tous les paramètres ...
    rien que les points de niveau de cuves avant et arrières : presque 3/4 d'heure ...

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Bruno41 le Mer 06 Mar 2013, 22:42

    C'est bien ce que mon mécano m'avait dit, qu'il fallait noter tous les paramètres.Donc forcement ,ça prend du temps.
    Bruno41
    Bruno41
    + membre techno +

    Messages : 1301
    Date d'inscription : 16/11/2011
    Age : 45
    Localisation Loir et cher

    Revenir en haut Aller en bas

    default Re: problème pression sur pulvé Amazone

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 6 sur 12 Précédent  1, 2, 3 ... 5, 6, 7 ... 10, 11, 12  Suivant

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum