AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Statistiques
Nous avons 4718 membres enregistrés
L'utilisateur enregistré le plus récent est LOUFIFRE

Nos membres ont posté un total de 2833297 messages dans 81398 sujets
larécolte

larecolte
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.

    Adieu mes amis
    AgrimarneIvanquoiMassey8210Camomille
    -28%
    Le deal à ne pas rater :
    Multicuiseur Intelligent Moulinex COOKEO+ Gourmet CE852900
    179.99 € 249.99 €
    Voir le deal

    Météor bloqué!!!!!!!!!!!!!

    Aller en bas

    default Météor bloqué!!!!!!!!!!!!!

    Message par merinos le Mar 5 Juin 2012 - 0:14

    Premier pulvé ce soir pour 50 ha: epso2.5kg+sam0.5 +prosaro0.3+chloro0.35+allié 20gr+starane 0.2+0.1helio: Pas de pb tous passent impecablement bien.
    Deuxième pulvé pour 68 ha :epso2 +sam0.5+prosaro0.3+0.15 opus new+allié;starane;hélio à la même dose et là tout est bloqué!!!!!!!!
    Le filtre de la pompe est plein de sulfate non dilué! :tb :tb :tb
    Je précise que l'eau est stockée dans une citerne donc à température ambiante.
    J'en ai plein le c.l je vais me couché.
    Qui a eu la même chose?
    merinos
    merinos
    + membre techno +

    Messages : 2949
    Date d'inscription : 11/09/2009
    Age : 53
    Localisation Entre Paris et Rouen

    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par Invité le Mar 5 Juin 2012 - 4:47

    Peut etre que tu as balancé 140 kg de sulfate trop vite.Météor bloqué!!!!!!!!!!!!! 86753

    C'est vrai que ca aspire bien dans l'incorporateur, mais tout se retrouve en fond de cuve pas entierement dissous. J'ai eu une fois ce probleme avec moins que ça. J'ai tout vanné sur le météor pour nettoyer le filtre, puis j'ai fais de l'agitation pendant 1/4 d'heure. Le circuit c'est remis en route tout doucement. Mais je l'avais remarqué avant d'incorporer les phytos.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par vtp le Mar 5 Juin 2012 - 4:51

    merinos a écrit:Premier pulvé ce soir pour 50 ha: epso2.5kg+sam0.5 +prosaro0.3+chloro0.35+allié 20gr+starane 0.2+0.1helio: Pas de pb tous passent impecablement bien.
    Deuxième pulvé pour 68 ha :epso2 +sam0.5+prosaro0.3+0.15 opus new+allié;starane;hélio à la même dose et là tout est bloqué!!!!!!!!
    Le filtre de la pompe est plein de sulfate non dilué! :tb :tb :tb
    Je précise que l'eau est stockée dans une citerne donc à température ambiante.
    J'en ai plein le c.l je vais me couché.
    Qui a eu la même chose?

    ça m'arrive dés que j'ouvre trop la vanne de l'incorpo, les granulés n'ont pas le temps de fondre .

    Dans ton cas je pense que pour ton premier pulvé ,ton eau était plus chaude du fait du stockage par contre pour le second, ton eau n'avait pas pris le soleil .
    vtp
    vtp
    + membre techno +

    Messages : 626
    Date d'inscription : 11/09/2009
    Localisation Lonrai (61)

    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par merinos le Mar 5 Juin 2012 - 6:22

    vtp a écrit:
    merinos a écrit:Premier pulvé ce soir pour 50 ha: epso2.5kg+sam0.5 +prosaro0.3+chloro0.35+allié 20gr+starane 0.2+0.1helio: Pas de pb tous passent impecablement bien.
    Deuxième pulvé pour 68 ha :epso2 +sam0.5+prosaro0.3+0.15 opus new+allié;starane;hélio à la même dose et là tout est bloqué!!!!!!!!
    Le filtre de la pompe est plein de sulfate non dilué! :tb :tb :tb
    Je précise que l'eau est stockée dans une citerne donc à température ambiante.
    J'en ai plein le c.l je vais me couché.
    Qui a eu la même chose?

    ça m'arrive dés que j'ouvre trop la vanne de l'incorpo, les granulés n'ont pas le temps de fondre .

    Dans ton cas je pense que pour ton premier pulvé ,ton eau était plus chaude du fait du stockage par contre pour le second, ton eau n'avait pas pris le soleil .
    Non le premier était avec l'eau du réseau. Là ou était basé le pluvé , je n'ai pas de réserve. Et pour le second, l'eau était dans un stockage.
    A peut près même vitesse d'incorporation, peut être un peu faible, car je ne voulais pas faire de bruit dans le village et ensuite dans ma cour.
    merinos
    merinos
    + membre techno +

    Messages : 2949
    Date d'inscription : 11/09/2009
    Age : 53
    Localisation Entre Paris et Rouen

    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par merinos le Mar 5 Juin 2012 - 7:13

    C'est reparti : victoire : victoire
    merinos
    merinos
    + membre techno +

    Messages : 2949
    Date d'inscription : 11/09/2009
    Age : 53
    Localisation Entre Paris et Rouen

    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par Invité le Mar 5 Juin 2012 - 17:00

    pour info sur un pulvé jd quand on pompe de l'incorporateur ça passe d'abord dans le tamis qui se trouve au trou d'homme ce qui fait une filtration supplémentaire : victoire

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par Marabel le Mar 5 Juin 2012 - 20:01

    Bonsoir ,

    Sur l amazone ça passe aussi dans le tamis de trou d' homme,mais je l ai enlevé car parfois il était plein de sulfate de magnésie et la cuve se met a déborder.Mais je n'ai jamais eu ce problème même avec 400kg de smg+mkp.
    Marabel
    Marabel
    + membre techno +

    Messages : 789
    Date d'inscription : 04/10/2009
    Age : 60
    Localisation Entre seine et manche

    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par Invité le Mar 5 Juin 2012 - 20:11

    Pour le sulfate ne pas démarer a aspirer l'epso cuve vide ,mettre d'abord de l'eau dans la cuve et aspirer avec celle-ci Météor bloqué!!!!!!!!!!!!! 378803

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par merinos le Mer 6 Juin 2012 - 6:33

    Le problème vient de la force de l'agitation, pour le second le tracteur était quasi au ralenti. Je n'avais pas assez de mouvement pour bien mélanger.
    merinos
    merinos
    + membre techno +

    Messages : 2949
    Date d'inscription : 11/09/2009
    Age : 53
    Localisation Entre Paris et Rouen

    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par philaubers le Mer 6 Juin 2012 - 6:55

    samedi soir,j'ai bloqué mon incorporateur avec du dithane! Embarassed
    passage à 100 tours au ralenti et il a aspiré,ouf! : victoire
    philaubers
    philaubers
    + membre techno +

    Messages : 24802
    Date d'inscription : 12/02/2011
    Age : 48
    Localisation 59

    Revenir en haut Aller en bas

    default Re: Météor bloqué!!!!!!!!!!!!!

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum