AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 4574 membres enregistrés
L'utilisateur enregistré le plus récent est Boum Rodolphe

Nos membres ont posté un total de 2663472 messages dans 77262 sujets
la récolte ACE

probleme d'ouverture sur epandeur !! Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    probleme d'ouverture sur epandeur !!

    Aller en bas

    default probleme d'ouverture sur epandeur !!

    Message par hermine 22 le Ven 22 Fév 2013, 14:03

    au bout d'une dizaine de manip ,il y a un coté qui ralentit son ouverture et ensuite les deux ne s'ouvre plus ou ne ferme plus Laughing
    700e de reparation l'an dernier pour le meme probleme qui en fait n'a jamais été resolu !!
    qui a une idée du probleme !![img]https://i.servimg.com/u/f69/15/35/38/92/distri10.jpg[url=https://servimg.com/image_preview.php?i=1277&u=15353892]probleme d'ouverture sur epandeur !! Distri11[/iprobleme d'ouverture sur epandeur !! Distri12mg][/url]
    hermine 22
    hermine 22
    + membre techno +

    département : 22
    Messages : 36256
    Date d'inscription : 23/10/2009
    Age : 69
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par 8360.47 le Ven 22 Fév 2013, 14:08

    Tu n'as pas un problème de pastille bouchée qui t'empèche l'huile de circuler?
    Cà m'est arrivé il y 2 ans. Un coté ne s'ouvrait qu'un peu.
    8360.47
    8360.47
    + membre techno +

    département : Lot et garonne
    Messages : 1951
    Date d'inscription : 08/03/2012
    Age : 45

    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par Invité le Ven 22 Fév 2013, 14:10

    Moi sur un Vicon j'ai eu un problème,finalement en démontant le système il y avait une bavure de perçage qui se promenait entre le vérin et la boule d'azote,nickel depuis :réfléchi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par hermine 22 le Ven 22 Fév 2013, 14:30

    petite precision !!!
    quand on ouvre et ferme la vanne 3 ou 4 fois ,ca refonctionne !!
    hermine 22
    hermine 22
    + membre techno +

    département : 22
    Messages : 36256
    Date d'inscription : 23/10/2009
    Age : 69
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par Invité le Ven 22 Fév 2013, 14:31

    hermine 22 a écrit:petite precision !!!
    quand on ouvre et ferme la vanne 3 ou 4 fois ,ca refonctionne !!


    Ton boitier sert a quoi,(ce n'est pas un limiteur de pression)
    Ta vanne ne déconne pas des fois Sad

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par Invité le Ven 22 Fév 2013, 15:07

    t'as changer le taxi qui l'emmene avant le probleme????
    t'as pas ta valve qui branche au tracteur qu'a une pastille et qui se bloque un peu avec trop de debit??
    tes 700€ t'as chnger le boitier??

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par Invité le Ven 22 Fév 2013, 15:14

    j'ai eu le cas avec une pastille qui limite la pression qui c'est retrouvé bouché par un petit bout de caoutchouc ! :réfléchi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par fergie62 le Ven 22 Fév 2013, 15:29

    ça sent le demontage complet et a voir l etat des raccords il va y avoir du sport!!!! triste probleme d'ouverture sur epandeur !! 3168378802
    fergie62
    fergie62
    + membre techno +

    département : 62
    Messages : 23749
    Date d'inscription : 25/10/2011
    Age : 36
    Localisation Artesië

    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par hermine 22 le Ven 22 Fév 2013, 20:52

    on demonté la vanne que je tiens a la main !!ras
    reduit la pression !!rien n'y fait
    au bout d'une dizaine de manip ,ca deraille !
    par contre ,je me demande si ce n'est pas depuis que le tracteur a été changé que ca deconne !!
    mais je ne vois pas pour quels raisons
    pour 700e ,il y a au moins eu un verin de changer ,mais ca n'a pas regler le probleme !!
    le probleme doit etre au niveau de ce que j'appelle le plateau de distribution au dessu de la boule d'azote !!
    peut etre un corps etranger qui se ballade !!
    si ca continue ,on va benner l'ammo dans les fosses a lisier !
    les tonnes fonctionnent mieux !!
    hermine 22
    hermine 22
    + membre techno +

    département : 22
    Messages : 36256
    Date d'inscription : 23/10/2009
    Age : 69
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par Invité le Ven 22 Fév 2013, 21:06

    si c'est apres un changement de tracteur, essaye de mettre une valve d'un materiel qui fonctionne bien avec ce tracteur a la place de celle qu'il y a pour voir...
    je suis pas pro de l'hydraulique mais il me semble que certaines valves ont une pastille de débit avec un ressort a l'interieur, et avec le temps le ressort ne revient plus aussi bien...ou bien ya trop de contre pression pour le ressort...
    et ta petite vanne en l'actionnant doit baisser cette pression...
    un truc du genre...
    mais deja vu ça ou un materiel ne marchait pas bien avec un tracteur, valve changer pour une simple et plus de soucis... pour l'explication technique complete, fautvoir les mecanos...

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par hermine 22 le Ven 22 Fév 2013, 21:26

    on verra ca lundi !!
    il est remisé !!
    hermine 22
    hermine 22
    + membre techno +

    département : 22
    Messages : 36256
    Date d'inscription : 23/10/2009
    Age : 69
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par chris19 le Ven 22 Fév 2013, 21:43

    J'avais un peu le même problème après avoir démonter mes verrins. En faite, il y avait de l'air dans le circuit. On a purger et depuis plus de problèmes...
    chris19
    chris19
    + membre techno +

    Messages : 4737
    Date d'inscription : 18/05/2011
    Age : 41
    Localisation corrèze

    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par Invité le Sam 23 Fév 2013, 06:35

    sur le MF j'ai changé les sortis ou on branche les flexibles il se branchait pas correctement avec le pulvé il fonctionnait un coup sur 2 ! essaie avec un autre tracteur pour voir si se n'est pas pareil :réfléchi
    depuis que j'ai changé coté tracteur c'est tout bon : victoire
    probleme d'ouverture sur epandeur !! Raccord-rapide-tous-fluides-143700

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme d'ouverture sur epandeur !!

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum