AGRICULTURE - CONVIVIALITE - ENVIRONNEMENT (A.C.E)
Bonjour , bienvenue sur ACE !!!!

inscrivez vous sur le forum et n' oubliez pas de renseigner votre profil

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux autres membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Qui est en ligne ?
Il y a en tout 147 utilisateurs en ligne :: 35 Enregistrés, 0 Invisible et 112 Invités :: 2 Moteurs de recherche

77, 8550 fahrer, agri37, Agrimarne, agritof, all, Anestel, bingo, bzh centre, cas.soc, cereal.be, Céline26, estallier, FCL31, fendt dieselross, fergie62, FM41, fusa 32, godich2, HUBERT0851, jeff 0000, kikilala, LE CAM, ojbz14, papouf42, pierrot60, rv14, sevi, Sweepy, Sylvain47, Tche, totoCR, varadero, VincentV, yaya

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 842 le Jeu 01 Nov 2012, 19:53
Statistiques
Nous avons 3607 membres enregistrés
L'utilisateur enregistré le plus récent est vaceo

Nos membres ont posté un total de 1735113 messages dans 54622 sujets
Les posteurs les plus actifs de la semaine
jack77
 
gé des lavandes
 
guy37
 
rififi
 
imanol
 
etaisere
 
laurent53
 
bastien
 
grabouille
 
marindodouce29
 

Adieu Agriblé


Pont avant qui reste enclenché. ares 825

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

default Pont avant qui reste enclenché. ares 825

Message par 8080 le Sam 23 Fév 2013, 16:10

sur mon ares 825 le pont avant reste enclencher , l inter a l air de fonctionner correctement et le message sur l afficheur aussi donc je pense a une electro vanne qui deconne mais je ne sais pas ou elle se trouve avez vous une solution a mon probleme merci

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par hermine 22 le Sam 23 Fév 2013, 16:48


j'ai eu ca sur un mf 3080 ,ca venait d'un empilement de disques ou rondelles qui avait laché dans le pont ar !!

hermine 22
+ membre techno +

département: 22
Messages: 21919
Date d'inscription: 23/10/2009
Age: 64
Localisation bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Invité le Sam 23 Fév 2013, 16:48

c'est pas le fusible?

ça m'etait arrivé aussi sur le 725

Invité
Invité


Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par hermine 22 le Sam 23 Fév 2013, 16:49

laurent53 a écrit:c'est pas le fusible?

ça m'etait arrivé aussi sur le 725
ca peut etre ca egalement

hermine 22
+ membre techno +

département: 22
Messages: 21919
Date d'inscription: 23/10/2009
Age: 64
Localisation bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par gratteplanete10 le Sam 23 Fév 2013, 16:50

tien ca n arrive pas qu aux nouilles... :réfléchi sur mon t7 c etait un joint dans le pont

gratteplanete10
+ membre techno +

Messages: 2337
Date d'inscription: 22/11/2009
Age: 49
Localisation nord ouest aube

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Sam 23 Fév 2013, 16:52

les fusibles sont bon !

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Sam 23 Fév 2013, 16:54

je pense qu il y a un verrouillage electro jenesaisquoi et qui est commander par une electrovannes mais :réfléchi

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Invité le Sam 23 Fév 2013, 16:56

verifie les connexion sous la cabine coté droit peut-être :réfléchi

Invité
Invité


Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Sam 23 Fév 2013, 17:02

j y ais penser mais l ideal est de savoir quel electro commande le verrouillage pour suive le fil et le controler

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par PatogaZ le Sam 23 Fév 2013, 17:07

regarde si tes stops fonctionnent correctement , si la réponse est non tu as la solution


2015 , l' année "extrême"


PatogaZ
+ Admin +
+ Admin +

Messages: 62497
Date d'inscription: 09/09/2009
Age: 55
Localisation au bout de la baie de Somme

Voir le profil de l'utilisateur http://www.blog-agri.com/patogaz1/52

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Sam 23 Fév 2013, 17:17

je vais verifier ,mais quand je freine le logo de l enclenchement du pont s allume , pour les stops tu peux m en dire plus sti plait merci

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par sibalo le Sam 23 Fév 2013, 17:26

En faite c'est souvent le meme fusible que les feux stop. Donc si les stop ne fonctionnent pas, regarder au fusible ou les masses, cablages....

sibalo
+ membre techno +

Messages: 9650
Date d'inscription: 09/08/2010
Age: 26
Localisation Somme (Plateau Picard)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Lamache le Sam 23 Fév 2013, 18:25

Peut etre un contacteur derriere une pédale de frein qui se serai deregle ?

Lamache
+ Membre +

Messages: 89
Date d'inscription: 03/11/2012
Age: 48
Localisation Lorraine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Invité le Sam 23 Fév 2013, 18:34

c est peut etre le circuit 8 bars qui déconne, il faut démonter le tiroir de l electrovanne des fois ya une saloperie qui le coince, quand sa arrive c est le début des emmerdes, elle se trouve sur le coté droit du moteur,si tu démonte fais gaffe ya ressort et pastille pour limiter la pression

Invité
Invité


Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Anestel le Sam 23 Fév 2013, 18:35

Sur le case c'était l'électrovanne qui était naze, elle se trouvait sous le marchepied coté gauche du tracteur quand on est dedans

Anestel
z'avez pas vu mes moutons

Messages: 25120
Date d'inscription: 19/04/2010
Localisation 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Sam 23 Fév 2013, 19:42

bon les merdes continuent ,par hasard j ais mit les phares et la que dall , pas de fusible de cramer il doit y avoir une cause a effet :réfléchi

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par moulinos le Sam 23 Fév 2013, 20:00

8080 a écrit:bon les merdes continuent ,par hasard j ais mit les phares et la que dall , pas de fusible de cramer il doit y avoir une cause a effet :réfléchi
un fil sectionné

moulinos
+ Nounours du forum +
+ Nounours du forum +

département: 59
Messages: 7037
Date d'inscription: 12/09/2009
Age: 51
Localisation 59 flandres (pitgam)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par PatogaZ le Sam 23 Fév 2013, 20:02

sibalo a écrit:En faite c'est souvent le meme fusible que les feux stop. Donc si les stop ne fonctionnent pas, regarder au fusible ou les masses, cablages....

oui , en fait pour avoir le freinage sur les 4 roues en fait le circuit passe par les stops et si le fusible des stops marche pas , plus de pont avant


2015 , l' année "extrême"


PatogaZ
+ Admin +
+ Admin +

Messages: 62497
Date d'inscription: 09/09/2009
Age: 55
Localisation au bout de la baie de Somme

Voir le profil de l'utilisateur http://www.blog-agri.com/patogaz1/52

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par -Ch- le Sam 23 Fév 2013, 20:17

ça peut aussi venir des ampoules des feux de stop :réfléchi

-Ch-
+ membre techno +

Messages: 1134
Date d'inscription: 10/01/2013
Age: 47
Localisation 1608 Suisse

Voir le profil de l'utilisateur http://www.cshauser.ch

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Pylone le Sam 23 Fév 2013, 21:39

regarde l interupteur du frein a main deja eu ca

Pylone
+ membre techno +

Messages: 1391
Date d'inscription: 20/01/2012
Age: 45
Localisation Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Pylone le Lun 25 Fév 2013, 12:49

alors t as trouve la panne :réfléchi

Pylone
+ membre techno +

Messages: 1391
Date d'inscription: 20/01/2012
Age: 45
Localisation Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Lun 25 Fév 2013, 13:39

NON on cherche toujours les phares sont revenus mais il demarre 1 fois sur 10 on a un contact ou une masse qui merde quelque part mias ou

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Mar 26 Fév 2013, 20:05

BON on a les phares ,les feux ,les stop et il demarre mais il avance plus le parlock (frein de boite)reste enclencher :réfléchi demain le concess vient avec sa valise , je comprend pas trop

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Pylone le Mar 26 Fév 2013, 21:18

pinaise de pinaise affaire a suivre :réfléchi

Pylone
+ membre techno +

Messages: 1391
Date d'inscription: 20/01/2012
Age: 45
Localisation Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Mar 26 Fév 2013, 21:23

oui comme tu dit surtous que lorsque je l ais rentre au hangar il fonctionnait et lundi que dall

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par ced62 le Mar 26 Fév 2013, 21:29

Sur un Claas j'avais eu le contacteur de feux stop coincé, les feux restaient allumer et le pont avant était enclenché.

ced62
+ membre techno +

département: Pas de Calais
Messages: 3341
Date d'inscription: 13/09/2009
Age: 29
Localisation Cap Gris Nez

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Pylone le Mar 26 Fév 2013, 21:31

il est maraboute ton taxi c est surement une bricole j ai eu un truc comme ca sur mon 8120 plus de powershift plus de relevage de pont avant plus de changement de gamme resultat capteur de vitesse de prise de force le truc a 20 roros et5 mn a depanner mais beaucoup de temps a faire fontionner la matiere grise mad

Pylone
+ membre techno +

Messages: 1391
Date d'inscription: 20/01/2012
Age: 45
Localisation Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par CRICRI80 le Mar 26 Fév 2013, 21:39

ced62 a écrit:Sur un Claas j'avais eu le contacteur de feux stop coincé, les feux restaient allumer et le pont avant était enclenché.
j'ai eu la méme chose sur mon class et sur un jd 6310 un cable de debrancher en dessous du tracteur le pont rester enclenche

CRICRI80
+ membre techno +

Messages: 1327
Date d'inscription: 23/02/2010
Age: 52
Localisation 80290 plateau picard sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Mar 26 Fév 2013, 21:43

je sais pas le mecano ma parler de UCE C EST un boitier electronique qui pilote tous ou qui fout la merde partous il y en a qui connaissel U C E??

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par jeff 0000 le Mer 27 Fév 2013, 11:27

ouvre le capot moteur de droite
sous le bocal de liquide de frein , il y a une ou deux grosse fiche rondes pour faire la liaison entre le faisceau cabine et le faisceau du tracteur . Avec les mouvement de la cabine , il arrive que des fils s'usent a ce niveau là .

jeff 0000
+ membre techno +

Messages: 2048
Date d'inscription: 11/09/2009
Age: 39
Localisation Borinage

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Mer 27 Fév 2013, 14:53

eureka , on a trouver pour une panne de merde c est une panne de merde ce matin il ne voulais plus demarrer plus bouger ,plus rien!!!!! et au bout de 2 h on a trouver un connecteur dans fond du tableau de bord .................... BIN IL ETAIS DECONECTE :tb CA fait une panne a pas trop chere Laughing

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Anestel le Mer 27 Fév 2013, 15:23

Ouf ! et tant mieux ! Very Happy

Anestel
z'avez pas vu mes moutons

Messages: 25120
Date d'inscription: 19/04/2010
Localisation 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par guy37 le Mer 27 Fév 2013, 16:58

8080 a écrit:eureka , on a trouver pour une panne de merde c est une panne de merde ce matin il ne voulais plus demarrer plus bouger ,plus rien!!!!! et au bout de 2 h on a trouver un connecteur dans fond du tableau de bord .................... BIN IL ETAIS DECONECTE :tb CA fait une panne a pas trop chere Laughing
ouf !!! enfin tu va tant souvenir pour la prochaine fois : victoire Laughing

guy37
+ membre techno +

Messages: 20712
Date d'inscription: 08/01/2011
Age: 61
Localisation La Touraine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Pylone le Mer 27 Fév 2013, 19:14

c est souvent une merde de rien du tout mais c est pas franc faut chercher des fois des heures pis apres on est super content Laughing

Pylone
+ membre techno +

Messages: 1391
Date d'inscription: 20/01/2012
Age: 45
Localisation Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Mer 27 Fév 2013, 19:40

exact il me reste juste une histoire de fuite sur le verrouillage du pont avant car l electrovanne est bonne mais il y aurait une fuite (7000 h ) qui du coup enclenche le pont avant quelqu un aurait il une planche avec un eclater pour voir le montage

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Jeu 28 Fév 2013, 21:15

personne n a la revue technique ?? triste

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Anestel le Jeu 28 Fév 2013, 21:20

8080, j'ai rajouté le nom de ton tracteur sur le titre, ptêt que ça aidera à trouver la RT?

Anestel
z'avez pas vu mes moutons

Messages: 25120
Date d'inscription: 19/04/2010
Localisation 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par basto le Jeu 28 Fév 2013, 21:21

8080 a écrit:exact il me reste juste une histoire de fuite sur le verrouillage du pont avant car l electrovanne est bonne mais il y aurait une fuite (7000 h ) qui du coup enclenche le pont avant quelqu un aurait il une planche avec un eclater pour voir le montage

surement une fuite interne au niveau du cylindre de l'embrayage : victoire

basto
+ membre techno +

département: 81
Messages: 16499
Date d'inscription: 26/12/2010
Age: 40
Localisation dans le désert

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Jeu 28 Fév 2013, 21:26

Anestel a écrit:8080, j'ai rajouté le nom de ton tracteur sur le titre, ptêt que ça aidera à trouver la RT?
merci anestel 75

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Jeu 28 Fév 2013, 21:27

basto a écrit:
8080 a écrit:exact il me reste juste une histoire de fuite sur le verrouillage du pont avant car l electrovanne est bonne mais il y aurait une fuite (7000 h ) qui du coup enclenche le pont avant quelqu un aurait il une planche avec un eclater pour voir le montage

surement une fuite interne au niveau du cylindre de l'embrayage : victoire
oui sans doute mais avant de demonter je voudrais savoir le montage :réfléchi

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Invité le Jeu 28 Fév 2013, 21:30

8080 a écrit:personne n a la revue technique ?? triste
J'ai un manuel de réparation pour la série 506-606... Est-ce que c'est pareil? :réfléchi

Invité
Invité


Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par 8080 le Jeu 28 Fév 2013, 21:35

je ne pense pas , tu peux mettre la page correspondante on va bien voir c est pour un renault ares 825 ,parce que 506 ou 606 ?? C est quoi

8080
+ membre techno +

Messages: 2442
Date d'inscription: 29/05/2010
Age: 52
Localisation ille et vilaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par basto le Jeu 28 Fév 2013, 21:38

8080 a écrit:
basto a écrit:
8080 a écrit:exact il me reste juste une histoire de fuite sur le verrouillage du pont avant car l electrovanne est bonne mais il y aurait une fuite (7000 h ) qui du coup enclenche le pont avant quelqu un aurait il une planche avec un eclater pour voir le montage

surement une fuite interne au niveau du cylindre de l'embrayage : victoire
oui sans doute mais avant de demonter je voudrais savoir le montage :réfléchi

il n'y a rien de complexe !! juste un cylindre et un empilement de disque : victoire

basto
+ membre techno +

département: 81
Messages: 16499
Date d'inscription: 26/12/2010
Age: 40
Localisation dans le désert

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Invité le Jeu 28 Fév 2013, 21:45

8080 a écrit:je ne pense pas , tu peux mettre la page correspondante on va bien voir c est pour un renault ares 825 ,parce que 506 ou 606 ?? C est quoi
Je te donne le schéma en mp.

Invité
Invité


Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Invité le Jeu 28 Fév 2013, 22:50

Pont avant ares 506-606http://i72.servimg.com/u/f72/18/13/96/92/th/pont_a10.jpg

Invité
Invité


Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Anestel le Jeu 28 Fév 2013, 22:58

Piem je crois que ça va pas le faire, quand on ouvre ton lien on peut pas agrandir l'image, 8080 ne va rien voir... Crying or Very sad

Anestel
z'avez pas vu mes moutons

Messages: 25120
Date d'inscription: 19/04/2010
Localisation 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Invité le Jeu 28 Fév 2013, 23:02

Anestel a écrit:Piem je crois que ça va pas le faire, quand on ouvre ton lien on peut pas agrandir l'image, 8080 ne va rien voir... Crying or Very sad
Oui je sais! j'ai du mal à poster cette image. triste

Invité
Invité


Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Anestel le Jeu 28 Fév 2013, 23:05

Elle apparait en quelle taille sur ton écran avec ton programme perso d'image sur ton ordi?

Anestel
z'avez pas vu mes moutons

Messages: 25120
Date d'inscription: 19/04/2010
Localisation 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Invité le Jeu 28 Fév 2013, 23:07

En taille nornale, mais j'ai mis le lien de la miniature.

Invité
Invité


Revenir en haut Aller en bas

default Re: Pont avant qui reste enclenché. ares 825

Message par Anestel le Jeu 28 Fév 2013, 23:10

Essayes le lien de l'image alors ?

Anestel
z'avez pas vu mes moutons

Messages: 25120
Date d'inscription: 19/04/2010
Localisation 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum