AGRICULTURE - CONVIVIALITE - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 3525 membres enregistrés
L'utilisateur enregistré le plus récent est AGRILAND

Nos membres ont posté un total de 2355626 messages dans 69709 sujets
Guilbart

Petites annonces

    Pas d'annonces disponibles.


    J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Voir le sujet précédent Voir le sujet suivant Aller en bas

    default J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Dim 24 Mar 2013, 12:04

    Les soudures de la tête de mon Trio ont encore cassées.
    J'en ai fais part au salon et toujours pas de nouvelles de koëkerling.
    J'avais eu ce problème il y un an et ils étaient venus sur place pour réparer.
    Sont-ils vraiment sérieux????????????????
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par MICHMUCH le Dim 24 Mar 2013, 12:12

    je possede quadro no problemo :réfléchi
    avatar
    MICHMUCH
    + membre techno +

    Messages : 6764
    Date d'inscription : 08/05/2012
    Age : 55
    Localisation 51 coteaux vitryat

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Invité le Dim 24 Mar 2013, 13:56

    MICHMUCH a écrit:je possede quadro no problemo :réfléchi

    Quadro = Trio + 1
    Toute la différence est là... ok je sort =>>> 71

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Dim 24 Mar 2013, 15:20

    MICHMUCH a écrit:je possede quadro no problemo :réfléchi
    En semi porté? Moi il est en porté et c'est là le problème, le rouleau doit être trop lourd.
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Lun 25 Mar 2013, 08:04


    Bon j'ai réussi pour la photo.
    Voilà le problème, et là c'est après réparation!

    Et c'est avant!.............
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par nonord le Lun 25 Mar 2013, 08:14

    ben ça doit être la premiére fois que ça arrive 60
    pb de qualité d'acier non :réfléchi (ils tirent aussi sur la camelotte :réfléchi :réfléchi )
    avatar
    nonord
    + membre techno +

    Messages : 11814
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Invité le Lun 25 Mar 2013, 08:14

    mauvaise soudure :réfléchi il faudrait rallonger le fer au dessus ainsi que dessous pour renforcer et en mettre un sur l'avant aussi ! : victoire
    si tu ressoude juste sa ne tiendra jamais ! :réfléchi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par franck40 le Lun 25 Mar 2013, 08:14

    ah ouai quand même, ben si le concess réponds pas , te reste que la solution maison, de la bonne ferraille, un bon poste a souder et en avant guinguamp : victoire

    franck40
    + membre techno +

    département : landes
    Messages : 1524
    Date d'inscription : 31/07/2011
    Age : 42
    Localisation borderes et lamensans

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par d.d. le Lun 25 Mar 2013, 08:32

    un plat de 100/15 mm en st52 en renfort lathérale (de chaque cotés) . ton tube cassé est si je ne me trompe pas en 10mm d'épaisseur au vue le l'arondi des angles.bien chanfreiner avant la soudure.ne pas faire + d'une passe sans laisser refroidir.

    d.d.
    + membre techno +

    Messages : 3133
    Date d'inscription : 10/12/2009
    Age : 53
    Localisation LIEGE BELGIQUE

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Invité le Lun 25 Mar 2013, 19:39

    d.d. a écrit:un plat de 100/15 mm en st52 en renfort lathérale (de chaque cotés) . ton tube cassé est si je ne me trompe pas en 10mm d'épaisseur au vue le l'arondi des angles.bien chanfreiner avant la soudure.ne pas faire + d'une passe sans laisser refroidir.
    +1 et couper les extrémités du plat à 60° pour ne pas que la soudure du bout fasse une nouvelle amorce de rupture :réfléchi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par thenor510 le Lun 25 Mar 2013, 19:46

    +1

    thenor510
    + membre techno +

    Messages : 415
    Date d'inscription : 17/01/2013
    Age : 42
    Localisation 26

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Lun 25 Mar 2013, 21:08

    nonord a écrit:ben ça doit être la premiére fois que ça arrive 60
    pb de qualité d'acier non :réfléchi (ils tirent aussi sur la camelotte :réfléchi :réfléchi )
    Tout à fait!!!!!!!!!!!!!!!! ils n'ont jamais vu cela. 60 60
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Invité le Lun 25 Mar 2013, 21:12

    j ai vu des terranos dans le meme état

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Invité le Lun 25 Mar 2013, 21:15

    Le problème de la soudure c'est que ça affecte thermiquement ton acier dans une zone autour de la soudure et donc derrière si le refroidissement n'est pas gérer de manière optimale et/ou si aucun traitement n'est effectué forcement ça fragilise l'acier et donc ça peut conduire à ce que tu as...
    Ou après comme le dit nonord ça peut aussi venir d'un acier de mauvaise qualité.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par patatier du 80 le Lun 25 Mar 2013, 21:16

    j'ai eu le meme problème sur mon chisel terrier, il n'a jamais vu ça non plus .... je me demande si tous les fabricants de matos ont toujours la même qualité d'acier!!!! parfois c'est peut être pas forcément de leurs fautes.... tout l'acier est fait en inde chine etc.... y a t'il un suivi rigoureux de la qualité , j'en doute!!!

    patatier du 80
    + membre techno +

    Messages : 1179
    Date d'inscription : 28/03/2011
    Age : 37
    Localisation quelque part entre péronne et cambrai

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par david speleo le Lun 25 Mar 2013, 21:18

    sur la photo on dirait que c la soudure qui a petter pas le fer accote
    ils l ont souder a quoi :réfléchi
    avatar
    david speleo
    + membre techno +

    département : 24
    Messages : 1738
    Date d'inscription : 27/04/2011
    Age : 40
    Localisation dordogne

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Mer 12 Juin 2013, 19:11

    Bon, visite aujourd'hui du conces et de l'inspecteur technique. Bilan: il faut changer la partie centrale, pour une de section plus épaisse 8 mm au lieu de 5. J'attends le prix, et ils me propose un quadro en 4.6m neuf.............. A mon avis l'opération va être dur à avaler!........
    Je ne sais pas si je change pour un autre de même marque ou pour une autre marque, ou alors je répare.
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par tiertier le Mer 12 Juin 2013, 19:19

    guy37 a écrit:mauvaise soudure  :réfléchi  il faudrait rallonger le fer au dessus ainsi que dessous pour renforcer et en mettre un sur l'avant aussi !  : victoire
    si tu ressoude juste sa ne tiendra jamais ! :réfléchi 

    +100

    tiertier
    + membre techno +

    Messages : 545
    Date d'inscription : 02/12/2012
    Age : 48
    Localisation meurthe et moselle

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par nonord le Mer 12 Juin 2013, 19:21

    bon,s'ils veulent mettre du 8 mm au lieu de 5 c'est que le pb est connu non? qu'ils assumment
    z'avaient qu'à mettre + épais tout de suite!!!!!!!
    avatar
    nonord
    + membre techno +

    Messages : 11814
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Invité le Mer 12 Juin 2013, 20:44

    nonord a écrit:bon,s'ils veulent mettre du 8 mm au lieu de 5 c'est que le pb est connu non? qu'ils assumment
    z'avaient qu'à mettre + épais tout de suite!!!!!!!

    +1

    tu leur fait une bonne pub en prime

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par marco le Mer 12 Juin 2013, 21:00

    Il faut tout consolider sérieusement
    avatar
    marco
    + membre techno +

    Messages : 8777
    Date d'inscription : 08/10/2009
    Age : 61
    Localisation BELGIQUE

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par fergie62 le Mer 12 Juin 2013, 22:08

    tu renforces et basta pour leur proposition merdique
    ça leur ferait tellement plaisir que tu changes pour prendre le 4.6m
    avatar
    fergie62
    + membre techno +

    département : 62
    Messages : 14554
    Date d'inscription : 25/10/2011
    Age : 34
    Localisation Artesië

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par dgé le Jeu 13 Juin 2013, 08:23

    si tu ne te sens pas capable de le renforcer, ne connais tu pas un copain qui le frais avec toi?

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 23249
    Date d'inscription : 10/09/2009
    Localisation 000

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Jeu 13 Juin 2013, 08:29

    Je connais du monde pro en soudure, même si je le fais par un pro la facture ne sera pas aussi salée que chez eux........
    De toute façon si je le revend moi même, il faut que je le répare avant. Ce qui me fais marrer c'est que je suis toujours le premier a qui arrive ce genre de truc. Et après dans la conversation tu entends parler de renforts sur les nouvelles machines!!!!!!!!!
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par dgé le Jeu 13 Juin 2013, 08:32

    donc si tu es content de la machine, renforce

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 23249
    Date d'inscription : 10/09/2009
    Localisation 000

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par erwin le Jeu 13 Juin 2013, 10:22

    marmotte a écrit:
    nonord a écrit:bon,s'ils veulent mettre du 8 mm au lieu de 5 c'est que le pb est connu non? qu'ils assumment
    z'avaient qu'à mettre + épais tout de suite!!!!!!!





    +1

    tu leur fait une bonne pub en prime


    +1! 
    avatar
    erwin
    + membre techno +

    département : 54
    Messages : 11002
    Date d'inscription : 23/09/2009
    Age : 41
    Localisation south Belgium

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par nonord le Jeu 13 Juin 2013, 11:05

    merinos a écrit:Je connais du monde pro en soudure, même si je le fais par un pro la facture ne sera pas aussi salée que chez eux........
    De toute façon si je le revend moi même, il faut que je le répare avant. Ce qui me fais marrer c'est que je suis toujours le premier a qui arrive ce genre de truc. Et après dans la conversation tu entends parler de renforts sur les nouvelles machines!!!!!!!!!

    ça me conforte dans ce que je pensais:ILS CONNAISSENT LEURS PB    à eux d'assummer!!!!!!!!!!!!!!
    je sais :facile à dire,ils veulent jouer dans la cour des grands et au quasi même tarif que les autres:que le matos soit à la hauteur
    avatar
    nonord
    + membre techno +

    Messages : 11814
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Invité le Jeu 13 Juin 2013, 11:33

    il est de quelle année ,ce dechaumeur ?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Jeu 13 Juin 2013, 12:00

    Acheté en  début 2009, fabriqué  en fin 2008
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Ven 21 Juin 2013, 19:44

    Bon, j'ai le devis pour la réparation de mon trio: changement de la partie centrale est à 2500€ net mdo comprise.
     Par contre pour le même neuf, ou pour un quadro de 4.6 m, hereusement que j'étais assis parce que là pour la soulte , ils se foutent de moi!!!!!!!!!!
    A moins qu'ils me prennent pour un milliardaire........

    J'ai retrouvé la doc de l'époque et le chassis était mentionné à 8 mm d'épaisseur .............. comme sur les nouveaux.
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Invité le Ven 21 Juin 2013, 19:48

    Un peu de ferraille de soudure et de peinture coûtera moins cher...

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par wich le Ven 21 Juin 2013, 20:05

    Alors ils ont plus ca fermer leur gueule et faire la modif gratos

    wich
    + membre techno +

    Messages : 989
    Date d'inscription : 04/12/2012
    Age : 27
    Localisation tournai

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Ven 21 Juin 2013, 21:29

    Petit message sur le portable cet aprèm du vendeur me demandant où j'en étais dans ma réflexion..... Il a entendu à radio plaine que je serai sur le point d'acheter un Horsch.....chutchut Ce week end comice à Tilly, une petite visite va s'imposer........: rr: rr
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par bzh centre le Ven 21 Juin 2013, 21:39

    mérinos je serai toi ,je l'enverrais en expo vente au comice Twisted Evil


    les doryphores font la vie dures aux moulins jaunes
    avatar
    bzh centre
    + Admin Crevette du forum +

    Messages : 21129
    Date d'inscription : 10/09/2009
    Localisation 56

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par merinos le Ven 21 Juin 2013, 22:06

    Qui a modifié le titre de mon post?????????:réfléchi:réfléchi
    avatar
    merinos
    + membre techno +

    Messages : 2627
    Date d'inscription : 11/09/2009
    Age : 49
    Localisation Entre Paris et Rouen

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par nonord le Sam 22 Juin 2013, 08:02

    un bon coup de pub:demandes à fordcounty pour l'exposer sur son stand
    sois là,fais une belle affiche et exposes ton pb d'épaisseur de chassis
    crois moi ça bougera!!!!!!!!!!!!!
    si sur leur doc c'était mentionné 8 mm=>  constat d'huissier et procés au cul : tape
    avatar
    nonord
    + membre techno +

    Messages : 11814
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: J'ai un petit problème dans ma plantation !!!!!!!!!!!

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Voir le sujet précédent Voir le sujet suivant Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum