AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 4541 membres enregistrés
L'utilisateur enregistré le plus récent est stéphanois

Nos membres ont posté un total de 2660409 messages dans 77175 sujets
la récolte ACE

problème membranes sur pulvé vicon Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    problème membranes sur pulvé vicon

    Aller en bas

    default problème membranes sur pulvé vicon

    Message par malice79 le Sam 22 Fév 2014, 19:31

    Grosse galère avec mon pulvé cette semaine! Les membranes neuves depuis mai 2013 ont lâché cette semaine ( : rale ). Changement rapide en milieu de semaine en plein désherbage. 3 cuves d'azote plus tard, elles viennent de percer à nouveau et je suis en rade en plein WE ( : rale ).

    Avez-vous des échos de défauts récurrents sur les vicon? Les précédentes avaient tenu 6 ans et j'ai eu le grand tort de les changer en préventif (parfois, il vaut mieux guérir que prévenir.....).

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par CRICRI80 le Sam 22 Fév 2014, 21:13

    j'avais un porter avant et tous les ans j'y avais droit, defaut de menbrane
    CRICRI80
    CRICRI80
    + membre techno +

    Messages : 2066
    Date d'inscription : 23/02/2010
    Age : 57
    Localisation 80290 plateau picard sud

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par PatogaZ le Sam 22 Fév 2014, 21:14

    c' est quoi comme pompe ????


    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    je n' ai pas encore la date du prochain zimboum , je vous tiens au jus dès que j' ai des nouvelles (ASAP)
    problème membranes sur pulvé vicon Mini_210625IMG_3144problème membranes sur pulvé vicon Mini_264780charles
    problème membranes sur pulvé vicon Armada10
    problème membranes sur pulvé vicon Armad310
    PatogaZ
    PatogaZ
    + Admin +
    + Admin +

    Messages : 84937
    Date d'inscription : 09/09/2009
    Age : 60
    Localisation au bout de la baie de Somme

    http://www.blog-agri.com/patogaz1/52

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Sam 22 Fév 2014, 21:33

    CRICRI80 a écrit:j'avais un porter avant et tous les ans j'y avais droit, défaut de menbrane

    Oui, mais là, ça fait deux fois dans la semaine et trois fois depuis mai 2013! J'en viens à me demander si le pulvé n'était pas équipé d'origine de membranes renforcées (je crois que ça existe) et si elles n'ont pas été remplacées par des basiques par le concessionnaire? Ou alors problème au niveau de la pompe elle-même (un défaut de piston qui endommagerait les membranes....je ne sais pas si c'est possible?????)
    Pour patogaz: c'est une pompe 4 pistons comme celle-ci (http://ads-img.cdn.mbdsrv.com/none/148-111/314763/4139424/20131211145038_1.jpg)


    Aucun souci jusqu'à présent et membranes jamais percées depuis l'achat en 2007!!! J'en perds mon latin.

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par Invité le Dim 23 Fév 2014, 09:06

    C'est assez bizarre avec les pistons membranes soit rien ne bouge ou c'est la misère ,et les membranes renforcés parfois c'est pire .


    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Dim 23 Fév 2014, 10:39

    Pas très rassurant tout ça!!!!
    S il me faut 300 euros de membranes tous les 50 ha......

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par fergie62 le Dim 23 Fév 2014, 10:54

    j ai remplacé une fois les membranes d un ls2504 jamais eu de souci
    regarde dans le bouquin des pieces si la reference de tes membranes correspond a celle d origine
    fergie62
    fergie62
    + membre techno +

    département : 62
    Messages : 23659
    Date d'inscription : 25/10/2011
    Age : 36
    Localisation Artesië

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par Invité le Dim 23 Fév 2014, 10:55

    Tu peux essayer de tourner moins haut en régime ,rincer systématiquement après traitement à l'eau clair et ne jamais laisser de produits dans la pompe .
    Si elle recommence ,change là tu as une pompe neuve dans un Promodis ou autre pour 320 € une 75 l /mm ,495 € une 133 l /mm et pour 730€ 161 l /mm (tarif CAMPA qui traine sur mon bureau  Very Happy 

    Perso + de 45000 ha sans interventions sur une PM 250 italienne ,et là je tremble avec mon pulvé neuf Tecno ,car il est presque impossible de deviner comment la pompe va réagir et résister ,normalement c'est fiable mais il y a de mauvais N° !!! comme sur tout matériel .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par fergie62 le Dim 23 Fév 2014, 11:05

    moi aussi je tremble avec la PM du UX , pompe italienne avec intervention d amazone pour mettre des membranes desmopan, on verra bien
    fergie62
    fergie62
    + membre techno +

    département : 62
    Messages : 23659
    Date d'inscription : 25/10/2011
    Age : 36
    Localisation Artesië

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par Invité le Dim 23 Fév 2014, 11:17

    fergie62 a écrit:moi aussi je tremble avec la PM du UX , pompe italienne avec intervention d amazone pour mettre des membranes desmopan, on verra bien

    Commandes vite des membranes d'origines italienne à la première casse ,mon voisin Aceiste R J ,à déjà ouvert sa pompe 2 fois , pour supprimer à la 2 emm intervention les dites renforcées !!
    De plus ,ne pas "entretenir" ces pompes ,avoir le kit de réparation sous le coude et attendre une éventuelle panne ,souvent si elles tiennent 5 ans c'est OK pour la vie de la pompe ,trop de risque à les changer par plaisir .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par fergie62 le Dim 23 Fév 2014, 11:26

    on verra en temps et en heure, c est juste que ces pompes ne doivent pas etre mis en pression par une pompe externe, genre mettre une pompe de remplissage sur le raccord d aspiration
    fergie62
    fergie62
    + membre techno +

    département : 62
    Messages : 23659
    Date d'inscription : 25/10/2011
    Age : 36
    Localisation Artesië

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Dim 23 Fév 2014, 11:35

    Ça va faire mon 3ème jeu de membranes depuis mai
    2013
    Il n y a aucune garantie sur les membranes? Je peux demander une prise en charge au constructeur?

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par Invité le Dim 23 Fév 2014, 11:45

    Promets une bonne pub au constructeur , 10 pages ,comme on sait faire sur ACE  : ha 

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par Invité le Dim 23 Fév 2014, 12:34

    Une PM ,c'est pomper de l'azote au ras du sol (poches souples ) qui est le plus dur pour elle .
    J'ai monté une ligne direct pour pousser de la solution N30/39 avec une pompe thermique sans passer par les équipements du pulvé .

    problème membranes sur pulvé vicon Tecpom10

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Dim 23 Fév 2014, 12:44

    pas mal ce montage : victoire 

    De mon côté, et pour ne rien arranger, je pompe au ras du sol dans une poche...

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par mf2625 le Dim 23 Fév 2014, 12:59

    j'ai eu le cas similaires sur des pompe monté sur des pulvérisateur viticoles , les membranes non renforcés se percé du faite qu'il y est un peut de jeu dans les pistons . il y as 2 solution soit mettre des membranes renforcé et si sa se reproduit changement de la pompe
    mf2625
    mf2625
    + membre techno +

    département : gironde 33
    Messages : 545
    Date d'inscription : 27/12/2013
    Age : 34
    Localisation gironde 33

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par PEPIN le Dim 23 Fév 2014, 13:08

    du temps de notre vicon et de l'alachlore (lasso) on les changait tous les ans, )à tel point qu'on ne se posait plus de questions, c'était changement systématique des menbranes avant remisage
    le seul point positif est la facilité d'accès et le démontage de la pompe

    PEPIN
    + membre techno +

    Messages : 1390
    Date d'inscription : 01/01/2013
    Age : 55
    Localisation 67

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par Invité le Dim 23 Fév 2014, 13:33

    malice79 a écrit:pas mal ce montage : victoire 

    De mon côté, et pour ne rien arranger, je pompe au ras du sol dans une poche...

    Ne cherche plus le soucis est là ............ Very Happy ,on tire trop sur les membranes

    Si tu n'as pas le choix ,limite la vitesse de PDF

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Dim 23 Fév 2014, 13:36

    Le précédent lot n'a pas fait d'azote et a lâché de la même façon....Je vais essayer de mettre des membranes renforcées et si elles lâchent à nouveau, je changerai la pompe

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Mer 26 Fév 2014, 21:25

    membranes changées ce lundi et déjà mortes après une cinquantaine d'hectares. C'est le 3ème jeu en 15 jours ....et vicon n'a jamais entendu parler d'un tel cas....comme par hasard :tb :tb :tb :tb  ça commence à bien faire

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par fergie62 le Mer 26 Fév 2014, 21:34

    t as verifié si elles sont bien montées? c est bizarre ton truc
    elles sont toute mortes? et comment se perce t elle?
    fergie62
    fergie62
    + membre techno +

    département : 62
    Messages : 23659
    Date d'inscription : 25/10/2011
    Age : 36
    Localisation Artesië

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Mer 26 Fév 2014, 21:38

    pour tout dire, je les ai montées dans les deux sens et c'est la même chose. Elles coupent toutes en bordure

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par fergie62 le Mer 26 Fév 2014, 21:42

    c est bizarre qu elles percent en bordure??
    moi la seule qui etait percé, etait proche du milieu
    fergie62
    fergie62
    + membre techno +

    département : 62
    Messages : 23659
    Date d'inscription : 25/10/2011
    Age : 36
    Localisation Artesië

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par PatogaZ le Mer 26 Fév 2014, 21:43

    malice79 a écrit:
    CRICRI80 a écrit:j'avais un porter avant et tous les ans j'y avais droit, défaut de menbrane

    Oui, mais là, ça fait deux fois dans la semaine et trois fois depuis mai 2013! J'en viens à me demander si le pulvé n'était pas équipé d'origine de membranes renforcées (je crois que ça existe) et si elles n'ont pas été remplacées par des basiques par le concessionnaire? Ou alors problème au niveau de la pompe elle-même (un défaut de piston qui endommagerait les membranes....je ne sais pas si c'est possible?????)
    Pour patogaz: c'est une pompe 4 pistons comme celle-ci (http://ads-img.cdn.mbdsrv.com/none/148-111/314763/4139424/20131211145038_1.jpg)


    Aucun souci jusqu'à présent et membranes jamais percées depuis l'achat en 2007!!! J'en perds mon latin.

    c' est une pompe rau Kolbran 14P200 j' ai déjà changé des membranes , mais pas la même année tu mets combien de pression et est ce que tu équilibre la pression d' usage avec la même pression dans la cloche à air dessus ?????


    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    je n' ai pas encore la date du prochain zimboum , je vous tiens au jus dès que j' ai des nouvelles (ASAP)
    problème membranes sur pulvé vicon Mini_210625IMG_3144problème membranes sur pulvé vicon Mini_264780charles
    problème membranes sur pulvé vicon Armada10
    problème membranes sur pulvé vicon Armad310
    PatogaZ
    PatogaZ
    + Admin +
    + Admin +

    Messages : 84937
    Date d'inscription : 09/09/2009
    Age : 60
    Localisation au bout de la baie de Somme

    http://www.blog-agri.com/patogaz1/52

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Mer 26 Fév 2014, 21:52

    c'est une pompe PM 200 Altek. La pression dans la cloche est équivalente à la pression d'utilisation.

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par CRICRI80 le Mer 26 Fév 2014, 21:57

    malice79 a écrit:pour tout dire, je les ai montées dans les deux sens et c'est la même chose. Elles coupent toutes en bordure

    regarde si tu na pas de jeu dans les pistons, ils montent peut étre trop haut et perce les menbranes,tu aura plus vite fait de changer de pompe.
    CRICRI80
    CRICRI80
    + membre techno +

    Messages : 2066
    Date d'inscription : 23/02/2010
    Age : 57
    Localisation 80290 plateau picard sud

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par malice79 le Mer 26 Fév 2014, 22:28

    On a vérifié cet après-midi avec le mécano et il n'y a pas de jeu (le pulvé va avoir 7 ans).

    malice79
    + membre techno +

    département : 79
    Messages : 2508
    Date d'inscription : 15/09/2009
    Age : 44
    Localisation 79

    Revenir en haut Aller en bas

    default Re: problème membranes sur pulvé vicon

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum