AGRICULTURE - CONVIVIALITE - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 3925 membres enregistrés
L'utilisateur enregistré le plus récent est ébloui

Nos membres ont posté un total de 2556407 messages dans 74637 sujets
Guilbart

offre météo

http://www.meteo-gascogne.com/pages/les-services-a-la-demande-1/
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    pont avant 2850 patine pas

    Aller en bas

    default pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 20:29

    salut, ça fait un bail qu'il le fait, pourquoi mon pont avant de jd 2850 ne patine pas lorsqu'il est "chaud" et même dans la boue?

    c'est bien mecanique, qu'est ce qui peut le faire patiner comme organe?

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par eta un autre le Mer 12 Mar 2014 - 20:35

    Bonsoir, c'est peut etre un arbre de roue cassé à l'interieur ou les boulons qui fixent la couronne sur le differentiel.

    eta un autre
    + membre techno +

    Messages : 698
    Date d'inscription : 18/08/2013
    Age : 43
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 20:37

    c'est un embrayage ou un crabot  :réfléchi 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 20:47

    c'est pas un crabot, c'est en embrayage electrique avec un bouton

    eta un autre a écrit:Bonsoir, c'est peut etre un arbre de roue cassé à l'interieur ou les boulons qui fixent la couronne sur le differentiel.

    donc je leve le nez du tracteur, je tourne une roue, l'autre doit tourner à l'envers?

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 20:50

    dgé a écrit:c'est pas un crabot, c'est en embrayage electrique avec un bouton

    eta un autre a écrit:Bonsoir, c'est peut etre un arbre de roue cassé à l'interieur ou les boulons qui fixent la couronne sur le differentiel.

    donc je leve le nez du tracteur, je tourne une roue, l'autre doit tourner à l'envers?

    c'est en embrayage electrique avec un bouton

    regarde déjà là
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 21:00

    quel est ton probleme ?
    ton pont reste tous le temps enclenché,
    il ne s'embraye plus ou il a tendance a patiner (lacher prise )sous forte charge.
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par eta un autre le Mer 12 Mar 2014 - 21:02

    +1 , ben oui, faut commencer par là! J'ai conduit un 2850 il y a un certain temps et il me semblait que c'etait une bonne vielle manette.

    eta un autre
    + membre techno +

    Messages : 698
    Date d'inscription : 18/08/2013
    Age : 43
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 21:04

    mon pont s'enclenche tres bien, mais lorsqu'il est chaud ou que ça force de trop, il ne patine pas, alors qu'il le devrait, comme si il perdait de sa force chaud

    donc ça ne peux pas venir du bouton basto

    qu'appelle tu veille manette?

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 21:15

    @ eta un autre ,sur les series 50 ce sont toujours des commandes electroydraulique
    @ dge ,donc quand ton huile est chaude ton pont avant ne transmet plus de couple ou il l'a transmet que partiellement (tu ne le vois pas "gratter des pattes avant " )
    alors qu'huile froide tout fonctionne normalement
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 21:17

    voilà, c'est ça, mais il est bien mecanique, c'est pas un pont hydraulique

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par -Ch- le Mer 12 Mar 2014 - 21:19

    Sur mon 1950 quand y a trop d'effort (par exemple avec le chargeur) ça m'arrive aussi qu'il ne gratte pas devant. Je pense que c'est normal  :réfléchi
    avatar
    -Ch-
    + membre techno +

    Messages : 1638
    Date d'inscription : 10/01/2013
    Age : 51
    Localisation 1608 Suisse

    http://www.cshauser.ch

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par Papy 26 le Mer 12 Mar 2014 - 21:23

    -Ch- a écrit:Sur mon 1950 quand y a trop d'effort (par exemple avec le chargeur) ça m'arrive aussi qu'il ne gratte pas devant. Je pense que c'est normal  :réfléchi
     :réfléchi  c'est où l'embrayage d'enclenchement où les embrayages des autos bloquants qui patinent !!!!!!

    Papy 26
    + membre techno +

    Messages : 2745
    Date d'inscription : 27/09/2011
    Age : 72
    Localisation 26120

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 21:25

    l'ambrayage de l'auto bloquant, c'est un couple conique, non? ça ne peut pas patiner à moins d'etre mort, et sur ces pont avant, il n'y a pas d'autoblocage de pont de toutes façon?

    je suis quasi resté piqué, pret à reverser il y a peu, et dans un bourbier, donc àa aurait du patiner, puisque c'etait de la boue?

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par eta un autre le Mer 12 Mar 2014 - 21:29

    Une manette qui commande un pignon fou qui enclenche la traction, mais si c'est avec un bouton qui commande une electrovanne qui commande un embrayage qui peut patiner ou un crabot qui peut aussi s'user.
    Il faut lever une seule roue avant, laisser tourner le tracteur avec le pont enclenché et mettre un grand levier pour essayer de faire tourner la roue.
    si ça tourne sans que l'arbre en dessous tourne, c'est dans le pont que ça se passe, si l'arbre tourne avec la roue, c'est au niveau de l'embrayage.
    Aprés faut voir si il faut de la pression pour enclencher la traction ou s'il faut de la pression pour enlever la traction.
    Est ce qu'il y a un temoin au tableau de bords et est ce qu'il fonctionne normalement?

    eta un autre
    + membre techno +

    Messages : 698
    Date d'inscription : 18/08/2013
    Age : 43
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par Papy 26 le Mer 12 Mar 2014 - 21:31

    sur la fiche technique du 2850 y a un pont autobloquant !!!!

    Papy 26
    + membre techno +

    Messages : 2745
    Date d'inscription : 27/09/2011
    Age : 72
    Localisation 26120

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par -Ch- le Mer 12 Mar 2014 - 21:32

    dgé a écrit: et sur ces pont avant, il n'y a pas d'autoblocage de pont de toutes façon?

    Y me semble que oui...
    avatar
    -Ch-
    + membre techno +

    Messages : 1638
    Date d'inscription : 10/01/2013
    Age : 51
    Localisation 1608 Suisse

    http://www.cshauser.ch

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 21:34

    pas facile à mettre en oeuvre tout ça, il fautque la roue au sol soit bloquée, et ensuite un grand manche pour faire tourner l'autre avec des pietres prises.

    le pont avant, pas besoin de temoin, quand je tourne à fond je sais si il est enclenché ou non, mais y'a bien une lumière dans le bouton

    si la pont avant est autoblaquant, c'est que jd etait au top à l'epoque

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par thierry 1968 le Mer 12 Mar 2014 - 21:36

    bonsoir a tous , l'enclenchement du pont avant se fait mécaniquement ce sont des rondelles Belleville qui comprime des disques et plateau et lorsque tu le met en deux roue motrices tu envoie du 12 v a la solénoïde et elle envoie une pression d'huile au piston et lui comprime les rondelles Belleville et les disques et plateau sont libre

    il faut voir quand les roues arrière patine si l'arbre de transmission tourne lui aussi
    si il tourne cela vient de l'auto blocage du pont avant
    si il ne tourne pas cela vient des disques qui ne sont pas assez comprimé

    voici l'autobocant du pont avant


    a + Thierry
    avatar
    thierry 1968
    + Membre Accro +

    Messages : 237
    Date d'inscription : 17/04/2013
    Age : 49
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 21:36

    oui bien sur, c'est un pont avant mecanique ,
    mais la commande est electrohydraulique (interrupteur qui active un embrayage electrohydraulique )
    l'embrayage multidisque ne sert qu'a DEBRAYE LE PONT ,donc en position pont avant ACTIF,l'embrayage est effectué par des rondelles bellevilles(idem ressort)
    si ton pont lache en traction ,c'est que ces rondelles n'ont plus assez de force pour appuyer sur l'empilage de disques .
    tu peut avoir des rondelles bellevilles de cassées mais je pense qu'il le ferait aussi bien a chaud qu'a froid .
    je pencherait plutot pour une usure tres prononcé des disques ,les rondelles sont tendues au max mais comme les disques ou plateaux on perdu de l'epaisseur du a l'usure ,les rondelles n'aplique pas un effort assez important pour passer le couple.
    ce phenomne se produit plus a chaud car ,a froid la viscosite de l'huile provoque du "lechage "entre les disque et aide a passer le couple . : victoire 
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par Papy 26 le Mer 12 Mar 2014 - 21:36

    sur le mème tracteur d'un collègue il faisait l'effet inverse , il grattait quand il braquait ! et çà venait de la qualité de l'huile ! les embrayages des autobloquants restaient collés!

    Papy 26
    + membre techno +

    Messages : 2745
    Date d'inscription : 27/09/2011
    Age : 72
    Localisation 26120

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 21:39

    grillé par thierry 1968
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 21:39

    merci les gars, vous m'aidez bien, ja vais voir ce que je peux faire de tout ce que vous m'avez dit

    le mien aussi gratte parce que rayon de braquage est faible, les roues sont très couchées, donc à un moment c'est normal que ça gratte, et l'usure des pneus dois aussi jouer

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 21:43

    avant de parler de probleme d'autobloquant ,il faudrait que certain sache comment cela fonctionne et a quoi cela sert .
    et je ne pense pas que tout le monde le sache  :réfléchi 
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par eta un autre le Mer 12 Mar 2014 - 21:45

    Bonsoir le fou, comment ça se demonte l'embrayage de traction ?

    eta un autre
    + membre techno +

    Messages : 698
    Date d'inscription : 18/08/2013
    Age : 43
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 21:46

    @dge
    quand ton pont avant perd ça traction ,
    il n'y a AUCUNE des 2 roues avant qui tracte
    ou alors y a t'il une roue qui s'arrete de tracter et l'autre qui ce met a tourne plus vite que l'autre
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 21:46

    aucune des 2

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par -Ch- le Mer 12 Mar 2014 - 21:52

    dgé a écrit:aucune des 2

    Pareil sur mon 1950 qui a 9930h...
    avatar
    -Ch-
    + membre techno +

    Messages : 1638
    Date d'inscription : 10/01/2013
    Age : 51
    Localisation 1608 Suisse

    http://www.cshauser.ch

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 21:55

    donc probleme d'embrayage
    il est a depose pour resoudre le probleme .
    vidange de pont ar
    depose de l'arbre de transmission avant
    depose de la plaque qui ferme le pont au niveau de la bobine de pont av
    deposé la plaque ronde (avec le joint spy)au nivaue de l'arbre cannelé de l'abre de transmission
    tiré sur l'abre cannelé et hop l'embrayage tombe par terre  : rr 
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 21:57

    c'est pas trop dure à faire ?

    et ça a quelle gueule l'embrayage? la photo de thierry, c'est l'autobloquant, donc c'est pas ça?

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 21:58

    quand un embrayage de pont avant patine , ça fait un tel bruit que ça donne pas envie de finir le champ  63 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 21:59

    lefou a écrit:avant de parler de probleme d'autobloquant ,il faudrait que certain sache comment cela fonctionne et a quoi cela sert .
    et je ne pense pas que tout le monde le sache  :réfléchi 

    si moi , quel montage sur sont jd , disque  :réfléchi 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par eta un autre le Mer 12 Mar 2014 - 22:00

    Et aprés j'imagine qu'il faut faire gaffe pour le demontage des rondelles bellevilles et des disques pour pas se les prendre en plein front

    eta un autre
    + membre techno +

    Messages : 698
    Date d'inscription : 18/08/2013
    Age : 43
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 22:00

    basto a écrit:quand un embrayage de pont avant patine , ça fait un tel bruit que ça donne pas envie de finir le champ  63 

    ça ne fait pas de bruit

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 22:02


    rep 33 arbre cannele sortie pont
    rep 31 plaque avec joint spy
    rep 7 rondelle belleville
    rep 11 et 12 plateau et disque
    ATTENTION en cas de desempilage de l'embrayage ,il faut IMPERATIVEMENT comprimer les rondelles bellevilles .
    cela doit etre effectue par des personnes qui maitrise le sujet .
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 22:03

    dgé a écrit:
    basto a écrit:quand un embrayage de pont avant patine , ça fait un tel bruit que ça donne pas envie de finir le champ  63 

    ça ne fait pas de bruit

    et bien c'est bizarre car un embrayage de pont avant quand ça patine ça craque fort  : rr  tellement fort que tout le zinc vibre  moque 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 22:04

    c'est bizarre quand m^me  :réfléchi  pourquoi uniquement a chaud  :réfléchi 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par dgé le Mer 12 Mar 2014 - 22:05

    je peux tout demonter et le mener chez mon conces qu'il fasse le desempliage?

    si ça fait pas de bruit, c'est peut etre pas ça alors

    comme l'a dit lefou, quand l'huile est froide, elle comprime mieux les rondelle, puis chaude plus fluide, elle comprime moins

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27374
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 22:09

    @ basto
    effectivement un pont avant qui patine peut fire du bruit
    a la seule condition que les rondelles comprime assez fortement le paquet de disque et ne lache que sous FORTE charge
    si la force des rondelles a tres fortement diminues ou que le paquet de disque a tellement perdu d'epaiseur du a l'usure et que tes rondelles sont quasiment detendues en position de travail
    il n'y auras pas de bruit  63   63   63 
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 22:17

    lefou a écrit:@ basto
    effectivement un pont avant qui patine peut fire du bruit
    a la seule condition que les rondelles comprime assez fortement le paquet de disque et ne lache que sous FORTE  charge
    si la force des rondelles a tres fortement diminues ou que le paquet de disque a tellement perdu d'epaiseur du a l'usure et que tes rondelles sont quasiment detendues en position de travail
    il n'y  auras pas de bruit  63   63   63   

    oui mais a chaud et a froid il patinerait  :réfléchi  pourquoi a chaud et pas a froid si c'est l'usure  63 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 22:21

    ne t'emmerde pas a demonter pour emener l'embrayge
    il faut moins d'1 heure pour le deposer si tous se passe bien
    emmene le chez ton concess ,ou ton petit mecano du coin (c'est de le mecanique de base )
    et surtout fait le ESSAYER par le mecano avant demontage ,pour qu'il ait un ressenti
    n'oubli jamais que derriere nos ecrans nous sommes sourd et aveugle
    rien ne remplace l'oreille et l'oeil humaine
    par contre garde bien sous ton coude nos conseils ou nos impressions
    tiens nous au jus apres la reparation  : victoire 
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 22:21

    dgé a écrit:je peux tout demonter et le mener chez mon conces qu'il fasse le desempliage?

    si ça fait pas de bruit, c'est peut etre pas ça alors

    comme l'a dit lefou, quand l'huile est froide, elle comprime mieux les rondelle, puis chaude plus fluide, elle comprime moins

    l'huile n'a rien a voir avec les rondelles car c'est les bellevilles qui compriment les disques , je pense plutôt que tu a une fuite sur l'électrovanne a chaud et ça remplie la chambre d'huile
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par thierry 1968 le Mer 12 Mar 2014 - 22:23

    re oui la température d l'huile fait pour l'accroche des disques et la dilatation des rondelles les rondelles peuvent perdre de la résistance du galbe

    a + Thierry
    avatar
    thierry 1968
    + Membre Accro +

    Messages : 237
    Date d'inscription : 17/04/2013
    Age : 49
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par thierry 1968 le Mer 12 Mar 2014 - 22:26

    [quote="basto"]
    dgé a écrit:je peux tout demonter et le mener chez mon conces qu'il fasse le desempliage?

    si ça fait pas de bruit, c'est peut etre pas ça alors

    comme l'a dit lefou, quand l'huile est froide, elle comprime mieux les rondelle, puis chaude plus fluide, elle comprime moins

    l'huile n'a rien a voir avec les rondelles car c'est les bellevilles qui compriment les disques , je pense plutôt que tu a une fuite sur l'électrovanne a chaud et ça remplie la chambre d'huile [/quot

    pour la motricité des roues avant l'huile et le courant n' arien a voir il sont là que pour le remettre en deux roue motrices

    a + Thierry
    avatar
    thierry 1968
    + Membre Accro +

    Messages : 237
    Date d'inscription : 17/04/2013
    Age : 49
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par eta un autre le Mer 12 Mar 2014 - 22:34

    C'est vrai que si à chaud l'electrovanne laisse passer la pression ben le pont est déclenché et ça fait le meme symptome. surtout que ce ne sont pas des hautes pressions.

    eta un autre
    + membre techno +

    Messages : 698
    Date d'inscription : 18/08/2013
    Age : 43
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 22:39

    thierry 1968 a écrit:re oui la température d l'huile fait pour l'accroche des disques et la dilatation des rondelles les rondelles peuvent perdre de la résistance du galbe

    a + Thierry

    oui certe mais pas au point de la description de Dgé  :réfléchi  là c'est a froid il accroche bien et a chaud c'est de la peau de banane et sans bruit  rame  moi j'y crois pas qu'il puisse y avoir autant d'écart  : victoire 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 22:43

    @basto
    piste plausible mais peut probable
    ce type d'electovanne n'est pas fuyarde en generale
    une fuite sur l'electrovanne serait plutot occasioné par une limaille qui pourrait cree la fuite
    cette panne debrayerait totalement a plus au moins long terme  le pont av (la chambre se remplie plus au moins vite )
    ce n'est pas une panne courante sur ces tracteurs
    @tierry
    possible aussi ,pour la reaction des rondelles a la temperatures
    pour moi je pense plutot au paquet de disque completement crammé
    un disque neuf possede des rainures dans la matieres de friction pour le refroidissement et pour evite le "lechage" entre eux
    quand les disques sont use , ces rainures disparaisent.
    l'huile froide cree un auto entrainement du paquet de disque qui combiné aux rondelles entraine le pont.
    mais ceci n'est que mon avis
    je me repete
    JE N'AI NI ESSAYE ,NI VU ,NI ENTENDU
    c'est pour cela qu'un essai par un technicien est imperatif avant demontage
    le pont avant se debraye t'il totalement ou partiellement ???????????????????????
    je me base plutot sur les pannes les plus courantes rencontre sur ce type de tacteur
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 22:46

    lefou a écrit:@basto
    piste plausible mais peut probable
    ce type d'electovanne n'est pas fuyarde en generale
    une fuite sur l'electrovanne serait plutot occasioné par une limaille qui pourrait cree la fuite
    cette panne debrayerait totalement a plus au moins long terme  le pont av (la chambre se remplie plus au moins vite )
    ce n'est pas une panne courante sur ces tracteurs
    @tierry
    possible aussi ,pour la reaction des rondelles a la temperatures
    pour moi je pense plutot au paquet de disque completement crammé
    un disque neuf possede des rainures dans la matieres de friction pour le refroidissement et pour evite le "lechage" entre eux
    quand les disques sont use , ces rainures disparaisent.
    l'huile froide cree un auto entrainement du paquet de disque qui combiné aux rondelles entraine le pont.
    mais ceci n'est que mon avis
    je me repete
    JE N'AI NI ESSAYE ,NI VU ,NI ENTENDU
    c'est pour cela qu'un essai par un technicien est imperatif avant demontage
    le pont avant se debraye t'il totalement ou partiellement ???????????????????????
    je me base plutot sur les pannes les plus courantes rencontre sur ce type de tacteur

    une bonne barre en sortie de l'embrayage une barre de 3m et il sera vite fixé  : rr 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par lefou le Mer 12 Mar 2014 - 22:53

    basto a écrit:
    lefou a écrit:@basto
    piste plausible mais peut probable
    ce type d'electovanne n'est pas fuyarde en generale
    une fuite sur l'electrovanne serait plutot occasioné par une limaille qui pourrait cree la fuite
    cette panne debrayerait totalement a plus au moins long terme  le pont av (la chambre se remplie plus au moins vite )
    ce n'est pas une panne courante sur ces tracteurs
    @tierry
    possible aussi ,pour la reaction des rondelles a la temperatures
    pour moi je pense plutot au paquet de disque completement crammé
    un disque neuf possede des rainures dans la matieres de friction pour le refroidissement et pour evite le "lechage" entre eux
    quand les disques sont use , ces rainures disparaisent.
    l'huile froide cree un auto entrainement du paquet de disque qui combiné aux rondelles entraine le pont.
    mais ceci n'est que mon avis
    je me repete
    JE N'AI NI ESSAYE ,NI VU ,NI ENTENDU
    c'est pour cela qu'un essai par un technicien est imperatif avant demontage
    le pont avant se debraye t'il totalement ou partiellement ???????????????????????
    je me base plutot sur les pannes les plus courantes rencontre sur ce type de tacteur

    une bonne barre en sortie de l'embrayage une barre de 3m et il sera vite fixé  : rr 

    pour fixer une barre de 3 m sur l'arbre de sortie de pont av ça va surement etre galere
    d'autant plus qu 'a cette endroit il n'y quasiment pas de demultiplication donc il faut un tres tres tes gros effort

    tous simplement lever UNE seule roue du pont av
    moteur en route, pont avant enclenché elle ne doit pas tournee
    avatar
    lefou
    + membre techno +

    Messages : 350
    Date d'inscription : 04/01/2013
    Age : 43
    Localisation a l'ouest

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par basto le Mer 12 Mar 2014 - 22:56

    lefou a écrit:
    basto a écrit:
    lefou a écrit:@basto
    piste plausible mais peut probable
    ce type d'electovanne n'est pas fuyarde en generale
    une fuite sur l'electrovanne serait plutot occasioné par une limaille qui pourrait cree la fuite
    cette panne debrayerait totalement a plus au moins long terme  le pont av (la chambre se remplie plus au moins vite )
    ce n'est pas une panne courante sur ces tracteurs
    @tierry
    possible aussi ,pour la reaction des rondelles a la temperatures
    pour moi je pense plutot au paquet de disque completement crammé
    un disque neuf possede des rainures dans la matieres de friction pour le refroidissement et pour evite le "lechage" entre eux
    quand les disques sont use , ces rainures disparaisent.
    l'huile froide cree un auto entrainement du paquet de disque qui combiné aux rondelles entraine le pont.
    mais ceci n'est que mon avis
    je me repete
    JE N'AI NI ESSAYE ,NI VU ,NI ENTENDU
    c'est pour cela qu'un essai par un technicien est imperatif avant demontage
    le pont avant se debraye t'il totalement ou partiellement ???????????????????????
    je me base plutot sur les pannes les plus courantes rencontre sur ce type de tacteur

    une bonne barre en sortie de l'embrayage une barre de 3m et il sera vite fixé  : rr 

    pour fixer une barre de 3 m sur l'arbre de sortie de pont av ça va surement etre galere
    d'autant plus qu 'a cette endroit il n'y quasiment pas de demultiplication donc il faut un tres tres tes gros effort

    tous simplement lever UNE seule roue du pont av
    moteur en route, pont avant enclenché elle ne doit pas tournee

    ça marche j'ai déja fait sur du rino  : rr 
    avatar
    basto
    + membre techno +

    département : 81
    Messages : 21124
    Date d'inscription : 26/12/2010
    Age : 44
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par thierry 1968 le Jeu 13 Mar 2014 - 7:53

    lefou a écrit:
    basto a écrit:
    lefou a écrit:@basto
    piste plausible mais peut probable
    ce type d'electovanne n'est pas fuyarde en generale
    une fuite sur l'electrovanne serait plutot occasioné par une limaille qui pourrait cree la fuite
    cette panne debrayerait totalement a plus au moins long terme  le pont av (la chambre se remplie plus au moins vite )
    ce n'est pas une panne courante sur ces tracteurs
    @tierry
    possible aussi ,pour la reaction des rondelles a la temperatures
    pour moi je pense plutot au paquet de disque completement crammé
    un disque neuf possede des rainures dans la matieres de friction pour le refroidissement et pour evite le "lechage" entre eux
    quand les disques sont use , ces rainures disparaisent.
    l'huile froide cree un auto entrainement du paquet de disque qui combiné aux rondelles entraine le pont.
    mais ceci n'est que mon avis
    je me repete
    JE N'AI NI ESSAYE ,NI VU ,NI ENTENDU
    c'est pour cela qu'un essai par un technicien est imperatif avant demontage
    le pont avant se debraye t'il totalement ou partiellement ???????????????????????
    je me base plutot sur les pannes les plus courantes rencontre sur ce type de tacteur

    une bonne barre en sortie de l'embrayage une barre de 3m et il sera vite fixé  : rr 

    pour fixer une barre de 3 m sur l'arbre de sortie de pont av ça va surement etre galere
    d'autant plus qu 'a cette endroit il n'y quasiment pas de demultiplication donc il faut un tres tres tes gros effort

    tous simplement lever UNE seule roue du pont av
    moteur en route, pont avant enclenché elle ne doit pas tournee



    bonjour a tous , @ le fou je suis bien d'accord avec toi sur certaines chose derrière nos écrans on ne voit pas et on n'entent pas non plus donc avant de déposé il faut bien diagnostiqué , mais pour l'histoire de mettre le tracteur en marche et positionné l'interrupteur sur 4 rm levée une roue et elle ne doit pas tournée logiquement c'est vrais , j'ai u le problème similaire sur un tracteur dont ma photo de profil , le client se plaignait que les roue avant ne patinais pas dans le bourbier donc je l'ai mis contre un quai et effectivement les roues arrière grattais le bitume et pas les roue avant , donc dépose du boitier de transfert et le pack d'embrayage et les disques et plateau sont a la bonne cotes et remplacement des rondelles Belleville , remontage et essaye concluant   

    voila je ne veut pas dire que j'ai raison et que toi tu a tort il peut avoir plusieurs raison x ou y mais un bon diagnostique fait le travail a 50%

    PS : je suis mécano PRO

    A+ Thierry
    avatar
    thierry 1968
    + Membre Accro +

    Messages : 237
    Date d'inscription : 17/04/2013
    Age : 49
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: pont avant 2850 patine pas

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum