AGRICULTURE - CONVIVIALITE - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 3528 membres enregistrés
L'utilisateur enregistré le plus récent est Mgxenvironnement

Nos membres ont posté un total de 2355980 messages dans 69715 sujets
Guilbart

Petites annonces

    Pas d'annonces disponibles.


    question pulvé

    Voir le sujet précédent Voir le sujet suivant Aller en bas

    default question pulvé

    Message par Invité le Dim 21 Mar 2010, 11:02

    mon pulvé technoma tz ne monte pas au dessus de 1 bar en pression ! vos avis?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par PatogaZ le Dim 21 Mar 2010, 11:04

    lecutereux80 a écrit:mon pulvé technoma tz ne monte pas au dessus de 1 bar en pression ! vos avis?

    membrane percée à la pompe


    II-41
    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    N'oubliez pas le grand zimboum ACE du 23 septembre 2017
    avatar
    PatogaZ
    + Admin +
    + Admin +

    Messages : 77553
    Date d'inscription : 09/09/2009
    Age : 58
    Localisation au bout de la baie de Somme

    Voir le profil de l'utilisateur http://www.blog-agri.com/patogaz1/52

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par eugene le Dim 21 Mar 2010, 11:05

    si pompe à menbrannes celles-ci sont hs
    avatar
    eugene
    + membre techno +

    Messages : 748
    Date d'inscription : 11/09/2009
    Age : 52
    Localisation plateau picard sud(somme)

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 21 Mar 2010, 11:08

    on la eu chez un conssesionnaire en faillite et les mecanos on dis quil marcher et dun coup sa a fermer alors qu'on avait payer une partie donc on a été a la vente aux enchère et on s'est rendu compte que les mecanos avait rien fait dessus

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 21 Mar 2010, 11:18

    Regarde si ton mano va bien, si membrane perçée, le mano monte et descend sans cesse, et l'eau repasse dans l'huile.

    Sinon????

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 21 Mar 2010, 11:22

    non le manometre reste fixe a 0.7 bars ,ca peut pas etre des tuyaux de boucher si yen a des boucher sa monte pas en pression?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 21 Mar 2010, 11:29

    Si ça sort pas bien aux buses, c'est tes membranes.

    Un tuyau bouché, tu l'entendrais au bruit de ta pompe: ça claque.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par pinocio le Dim 21 Mar 2010, 11:30

    Ca peut aussi venir d'une mauvaise aspiration, tuyau percé ou filtre d'aspiration bouché. Une membrane hs, il doit y avoir de l'eau qui coule hors de la pompe.


     Je ne cherche pas à connaitre les réponses, je cherche à comprendre les questions . ( Confucius)
    avatar
    pinocio
    + Admin +
    + Admin +

    Messages : 31889
    Date d'inscription : 09/09/2009
    Age : 57
    Localisation centre Cote d'Or (dans les nuages !)

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 21 Mar 2010, 11:31

    oui le bloc d'electrovannes devant coule

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Fred 80 le Dim 21 Mar 2010, 11:35

    Sur la pompe,tu as un bol avec un peu d'huile,c'est comment à cet endroit?
    avatar
    Fred 80
    + membre techno +

    Messages : 1747
    Date d'inscription : 10/09/2009
    Age : 48
    Localisation Somme

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 21 Mar 2010, 11:36

    il y a no problèmes a cet endroit je vérifirait l'air quil y a dans la pompe

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par sevi le Dim 21 Mar 2010, 14:22

    est ce que l'aiguille du mano reviens a zero ?
    c'est peut etre la, le probleme
    avatar
    sevi
    + membre techno +

    Messages : 23520
    Date d'inscription : 11/09/2009
    Localisation basse normandie

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par jeanmarc7800.be le Dim 21 Mar 2010, 17:42

    t'as vérifier les filtres d'aspiration et éventuellement la position des vannes entre la pompe et la cuve, mais je pense plutôt aux filtres
    avatar
    jeanmarc7800.be
    + membre techno +

    Messages : 446
    Date d'inscription : 15/12/2009
    Age : 51
    Localisation hainaut belgique

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 21 Mar 2010, 17:45

    oui le manometre revient a zero jai regarder les filtres et les vannes

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par bobby le Dim 21 Mar 2010, 18:57

    enleve le tuyau a l'arrivee des electrovannes et reguarde si ca débite, faut que ca coule dur
    avatar
    bobby
    + membre techno +

    Messages : 2920
    Date d'inscription : 11/09/2009
    Age : 43
    Localisation par là dans la campagne gersoise

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 21 Mar 2010, 18:59

    oui jlé fait ca débiter pourtant!!

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 21:42

    Et voila aprés de longues attentes , il y a quelques jours jai ateler l'autre pulvé. Bon mise en route de la prise de force impècable la pression monte jusqua 12 bars mais, a l ouverture des troncons l'un aprés l'autres , la pressions baisse mais derrière il continu a y avoir un brouillard .
    Est ce le régulateur qui beug?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par indo 3.6.3 le Dim 30 Mai 2010, 21:46

    est ce que ton pulvé épand juste, si oui, ton mano est mort, si c'est tes membranes, évite de tourner ainsi tu va finir par foirer ta pompe, sinon, peut être une vanne qui merde et qui te rebalance tout en cuve.
    avatar
    indo 3.6.3
    + membre techno +

    Messages : 8367
    Date d'inscription : 14/09/2009
    Age : 38
    Localisation quelque part en moselle.....

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 21:49

    oui il fait un brouillard qui est idem sur toute la longueur mais si sa serai le manometre il ne monterais pas a 12 de pression quand les troncons ne sont pas ouvert sinon la pompe vient detre refaite et les vannes sont comme elles doivent etre

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par indo 3.6.3 le Dim 30 Mai 2010, 21:53

    fais un essai de débit!
    avatar
    indo 3.6.3
    + membre techno +

    Messages : 8367
    Date d'inscription : 14/09/2009
    Age : 38
    Localisation quelque part en moselle.....

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 21:55

    comment tu fait?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par indo 3.6.3 le Dim 30 Mai 2010, 21:56

    quelle largeur ton pulvé?
    avatar
    indo 3.6.3
    + membre techno +

    Messages : 8367
    Date d'inscription : 14/09/2009
    Age : 38
    Localisation quelque part en moselle.....

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 21:57

    21 metres

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par indo 3.6.3 le Dim 30 Mai 2010, 21:59

    je sais que pour un 28 métres, a 8 km/h, a 100 l /ha, il te faut 0,5 l par buse en 45 secondes, après a toi de calculer pour 21 m soit 42 buses, fonction de ton débit, le même ratio et faire le test
    avatar
    indo 3.6.3
    + membre techno +

    Messages : 8367
    Date d'inscription : 14/09/2009
    Age : 38
    Localisation quelque part en moselle.....

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:03

    et si ya une petite fuite au electrovanne sa fait quelques chose?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:04

    Tu dois avoir des molettes derrière chaque vanne de tronçon, Tu règles ton pulvé toutes vannes ouvertes à une certaine pression, tu ferme un tronçon, ton mano doit indiquer la même pression, sinon, régler la pression du tronçon, et ainsi de suite à chaque tronçon....

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:06

    il ya un gars qui pence que c'est le reguateur de pression

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par indo 3.6.3 le Dim 30 Mai 2010, 22:09

    commence par un test de débit en statique en eau claire, une cruche graduée et un chronomètre, moi je vérifie mon pulvé au moins une fois par campagne je te ferais bien le calcul vitesse pression débit mais ce soir suis pas motivé....
    avatar
    indo 3.6.3
    + membre techno +

    Messages : 8367
    Date d'inscription : 14/09/2009
    Age : 38
    Localisation quelque part en moselle.....

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:11

    oui mais je ne connait pas les chiffres exact

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:12

    lecutereux80 a écrit:oui mais je ne connait pas les chiffres exact

    C'est quoi tes buses???

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:13

    buses blanche je mi connait pas trop c'est l'oncle qui traite

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:18

    UN???????????

    Des buses blanches????????

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:19

    oui des buses rondes blanches ca doit etre pour du 110 l je pense mais pas sur

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par indo 3.6.3 le Dim 30 Mai 2010, 22:20

    sur ton tableau des buses, du dois avoir le débit / minute de tes buses a une pression donnée, tu peut tester ainsi.

    moi sur mon pulvé, je simule une vitesse d'avancement, il régule sont débit que je vérifie ensuite pour avoir un max de précision et ne pas finir un traitement et avoir encore 1 ha en cuve ou encore pire devoir rentrer pour recharger 1 ha de traitement!
    avatar
    indo 3.6.3
    + membre techno +

    Messages : 8367
    Date d'inscription : 14/09/2009
    Age : 38
    Localisation quelque part en moselle.....

    Voir le profil de l'utilisateur

    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Invité le Dim 30 Mai 2010, 22:24

    bon je regarderais aux moletttes derrière les éléctrovannes et on vera aprés

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: question pulvé

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Voir le sujet précédent Voir le sujet suivant Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum