AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Statistiques
Nous avons 4632 membres enregistrés
L'utilisateur enregistré le plus récent est jeanveillette

Nos membres ont posté un total de 2821414 messages dans 81106 sujets
larécolte

larecolte
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.

    Adieu mes amis
    AgrimarneIvanquoiMassey8210Camomille

    Problème Télescopique NH LM 415

    Aller en bas

    default Problème Télescopique NH LM 415

    Message par Ratus le Sam 05 Juil 2014, 12:00

    Bonjour

    Problème Télescopique NH LM 415
    Le mat ne rentre plus à la commande
    Pas de problème pour le reste cela fonctionne
    On a démonté le levier, vérifié les connexions .. puis on a démonté le capot à droite dans la cabine , on a trouvé l'électrovanne, quelques petits coup dessus au hasard et sa fonctionne , et puis de nouveau en rade.
    On n'est pas sur que cela provient de l'électrovanne , comment la tester vraiment ..
    Bref NH annonce 1800 roros pour cette pièces ...

    Quelqu'un à déjà eu ce problème ?
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par REG3524 le Sam 05 Juil 2014, 12:10

     :89:1800 euros pour une electrovanne!! Sinon par hasard l'electrovanne de 3 eme fonction est elle differente? sinon les inverser? L'alimentation est bonne?

    REG3524
    + Membre +

    Messages : 24
    Date d'inscription : 01/06/2014
    Age : 37
    Localisation Pazayac

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Sam 05 Juil 2014, 12:24

    Tu as sous la cabine à droite ( faut enlever un tôle ) les électrovannes pour les autres fonctions
    Fermetures de la pince
    Commande des prises hydraulique à l'arrière du télescopique
    ça fonctionne même si on les changes



    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Sam-845 le Sam 05 Juil 2014, 14:23

    Si tu met un fil pour faire une commande manuelle?

    Sans passer par le bouton? Un fils dans la commande de débranché?

    Ou commande manuelle?

    Sam-845
    + membre techno +

    Messages : 678
    Date d'inscription : 29/05/2013
    Age : 42
    Localisation Gaume - Belgique

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par authie80 le Sam 05 Juil 2014, 14:44

    Sur manitou cest souvent sur le faisceau de la poignée qu'il y a des problèmes électrique de fonction.

    Cest juste a l'endroit sous le poignée , la poignée pince le faisceau au châssis de la cabine et quand le probleme n'est pas nette c'est pas facile a voir

    Si tu as assez de cable en rabe comme sur le mien , tu coupe le faisceau au niveau de l'oscillation de la poignée et tu recable au interupteur de la poignée
    authie80
    authie80
    + membre techno +

    Messages : 2054
    Date d'inscription : 28/07/2010
    Age : 42
    Localisation dans ce qui ce dit , "le pot de chambre de la somme "

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par authie80 le Sam 05 Juil 2014, 14:49

    Mais avant de faire ce que je viens de dire , il faut tester le faisceau

    Pour ca la prochaine fois que ca deconne , essaye de bouger le faisceau en question a l'endroit dit avec les doigts ou un tourne vis tout en activant la fonction et tu verra si il y a un problème de contact
    authie80
    authie80
    + membre techno +

    Messages : 2054
    Date d'inscription : 28/07/2010
    Age : 42
    Localisation dans ce qui ce dit , "le pot de chambre de la somme "

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Sam 05 Juil 2014, 15:35

    on a tester les câbles et connexion
    C'est vrai que le levier c'est une merde.
    En fait on a secoué un peu le distributeur et puis ça à fonctionné.
    C'est un distributeur pour un avancement proportionnel du mat .
    REF NH 85825628 Distributeur

    Rep 2
     
    Problème Télescopique  NH LM 415  41510
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Invité le Sam 05 Juil 2014, 16:19

    si ton électrovanne est celle sur la vue éclatée, en origine, je te la fournie pour 650 euros

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par authie80 le Sam 05 Juil 2014, 16:30

    Moi aussi c'est un distributeur proportionnelle
    J'ai un manitou 634 LSU
    authie80
    authie80
    + membre techno +

    Messages : 2054
    Date d'inscription : 28/07/2010
    Age : 42
    Localisation dans ce qui ce dit , "le pot de chambre de la somme "

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par authie80 le Sam 05 Juil 2014, 16:38

    As tu essayé d'intervenir les branchements sur le distributeur ? Sur le distributeur pas sur la poignée
    Cest a dire que normalement tu doit avoir 2 distributeurs électrique , l'allongement du mat et la fonction hydraulique
    Ainsi en cabine les fonctions sont inversé et si c'est un problème de faisceau, ce sera maintenant la fonction hydraulique qui a déconner alors que le mat fonctionnera correctement

    authie80
    authie80
    + membre techno +

    Messages : 2054
    Date d'inscription : 28/07/2010
    Age : 42
    Localisation dans ce qui ce dit , "le pot de chambre de la somme "

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par valtra 14 le Sam 05 Juil 2014, 17:27

    Mettre de la bombe de connexion?
    valtra 14
    valtra 14
    + membre techno +

    Messages : 1119
    Date d'inscription : 13/11/2010
    Age : 51
    Localisation calvados

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Sam 05 Juil 2014, 17:59

    david24 a écrit:si ton électrovanne est celle sur la vue éclatée, en origine, je te la fournie pour 650 euros

    Merci pour le retour
    Tu n'aurais pas une image de la pièce Rep 2 , sinon je vais faire une photo .
    Elle est fixé par 4 vis sur le bloc ( 6 pans 4 mm )
    J'ai desserré un genre de capuchon écrou sur le haut et j'ai vu une led grignoté .
    On l' a enlevé du bloc et remis de suite sans le toucher les tiroirs ( trop peur de flinguer quelques choses )
    Les connexions sont bonnes , on a juste mis 2 petits coups de marteaux ( léger ) sur le bloc pour voir et
    le mat est de nouveau rentré , après 1/2 heures de boulot , en rade à nouveau .
    il n'a pas de problème quand il sort c'est juste qu'il ne veut plus rentré .
    On avait tout remonté, alors on pas essayé à nouveau " le marteau " .
    C'est pas un démarreur non plus  : ha 
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Bugiste le Sam 05 Juil 2014, 18:05

    A mon avis il te faut la réf. :47346037.
    Bugiste
    Bugiste
    + membre techno +

    Messages : 1276
    Date d'inscription : 01/12/2009
    Age : 38
    Localisation Bas-Bugey

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Sam 05 Juil 2014, 18:15

    La poignée fonctionne mais si son concept est nul est vieilli très mal
    Quand David va annoncer le prix si il veut bien ça refroidi .
    on a tester les connexion avec les interrupteur et pourtant ça passe .
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Invité le Sam 05 Juil 2014, 18:26

    1500 euros

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Sam 05 Juil 2014, 18:30

    Et oui ...
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par fred03 le Sam 05 Juil 2014, 18:34

    Ca le fait lorsque l'huile est chaude, à froid, non?

    fred03
    fred03
    + membre techno +

    département : Allier-03
    Messages : 4492
    Date d'inscription : 10/09/2009
    Age : 43
    Localisation Paysan intergalactique, eleveur de charolaises

    http://twitter.com/fred03user

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Bugiste le Sam 05 Juil 2014, 20:37

    Tu peux toucher la piéce à environ 1350 € ht chez un concess. si tu as à 2-3 jours devant toi.
    Bugiste
    Bugiste
    + membre techno +

    Messages : 1276
    Date d'inscription : 01/12/2009
    Age : 38
    Localisation Bas-Bugey

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par eta un autre le Sam 05 Juil 2014, 21:51

    Bonsoir, tu peux completement demonter l'electrocanne dans un endroit bien propre et degagé !! tu degraisses, tu souffle et tu remontes et si tu veut plus etre emmerdé et que ça te derange pas de travaillé sans progressif, tu monte la fonction telescopage comme la 3 eme fonction.
    A ce moment la il te faut acheter un bloc avec 2 electrovannes qui se montent sous la cabine au niveau du siége deux coiffes en alu qui se montent sur le distributeur et il faut souvent mettre un petit coup de fraise pneumatique pour que celui du dessous passe et enfin un interrupteur ON OFF sur la poignée.



    eta un autre
    + membre techno +

    Messages : 1301
    Date d'inscription : 18/08/2013
    Age : 45
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Jeu 10 Juil 2014, 20:26

    fred03 a écrit:Ca le fait lorsque l'huile est chaude, à froid, non?


    Vivi après plusieurs utilisations il s'avère qu'il déconne a chaud le bougre .
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Mer 08 Oct 2014, 10:14

    Pour le premier problème on a rien fait , et c'est revenu à la normal

    Bon maintenant il y a le voyant de pression d'huile pour la transmission qui reste allumé au tableau de bord .
    bon il fonctionne mais là je sais pas où aller voir pour trouver le problème ?
    Model avec Boîte méca 4 vitesses.


    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Mer 08 Oct 2014, 10:15

    Il faudrait que je puisse me procurer le manuel technique ...
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par papouf42 le Mer 08 Oct 2014, 11:17

    je crois bien que c est le capteur au dessus de la boite a vitesse qui est mort , regarde si il est plein huile ( gras)

    papouf42
    + membre techno +

    Messages : 762
    Date d'inscription : 14/09/2009

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Mer 08 Oct 2014, 14:42

    Ok on va regarder

    Merci pour l'info
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Mer 08 Oct 2014, 19:19

    le voyant s'allume uniquement en marche avant donc je pense pas que ce soit le capteur
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Mer 08 Oct 2014, 21:34

    Bugiste est attendu au rapport
    Tu dois bien avoir un diagnostic
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Bugiste le Mer 08 Oct 2014, 22:02

    La première chose à faire c'est le niveau, et surtout avec le moteur en route, et si ok, peut etre commencé par une vidange et remplacer le filtre.

    Aprés pas bien d'autre solution que de prendre les pressions, pour voir si le problème est interne (donc grave) ou électrique, beaucoup moins grave.
    Bugiste
    Bugiste
    + membre techno +

    Messages : 1276
    Date d'inscription : 01/12/2009
    Age : 38
    Localisation Bas-Bugey

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Mer 08 Oct 2014, 22:08

    Pour prendre les pressions faut que je fasse intervenir un concessionnaire?

    Je me demande si il y a pas un problème dans le boitier avant
    avec les disques d'embrayage .
    il avait moins de pêche cet été pour tirer .
    Mais comme j'ai pas de manuel technique je galère
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Poluxomatose le Mer 08 Oct 2014, 22:50

    Ratus a écrit:Pour prendre les pressions faut que je fasse intervenir un concessionnaire?

    Je me demande si il y a pas un problème dans le boitier avant
    avec les disques d'embrayage  .
    il avait moins de pêche cet été pour tirer .
    Mais comme j'ai pas de manuel technique je galère

    Pour prendre les pressions si tu as le matériel un manomètre et l'embout adéquat et surtout les infos constructeur pour pouvoir comparer, tu peux le faire toi même : victoire
    Poluxomatose
    Poluxomatose
    + membre techno +

    Messages : 8649
    Date d'inscription : 06/09/2010
    Age : 35
    Localisation 59 Frontiere Belgique et Frontiere 62

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Mer 08 Oct 2014, 23:01

    vivi mais pour avoir les infos constructeur ?
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Poluxomatose le Ven 10 Oct 2014, 23:54

    Voir avec Bugiste si il ne sait pas te les fournir ou si quelqu'un d'autre les possèdent ou même du coté de ton concessionnaire : victoire
    Poluxomatose
    Poluxomatose
    + membre techno +

    Messages : 8649
    Date d'inscription : 06/09/2010
    Age : 35
    Localisation 59 Frontiere Belgique et Frontiere 62

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Sam 11 Oct 2014, 08:20

    Papouf 42 avait raison
    On a fait prendre les pressions et le gars à pointer le problème sur le capteur au dessus de la boite a vitesse .
    On va le changer la semaine prochaine et on verra la suite ...

    Merci pour les échanges
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par papouf42 le Sam 11 Oct 2014, 23:19

    cela fait plaisir de pouvoir dépanner quand on peux : victoire

    papouf42
    + membre techno +

    Messages : 762
    Date d'inscription : 14/09/2009

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par papouf42 le Dim 16 Nov 2014, 16:41

    moi j ai un probleme sur le lm 415 , il est bloqué ni il avance ni il recule ,j ai changé les 2 relais d avancement,je pense peut etre au capteur si le frein a main ? des avis serait bien venue avant d appeler le docteur?

    papouf42
    + membre techno +

    Messages : 762
    Date d'inscription : 14/09/2009

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Lolo88 le Dim 16 Nov 2014, 22:41

    et le capteur du siege
    a verifier
    Lolo88
    Lolo88
    + membre techno +

    département : Vosges
    Messages : 914
    Date d'inscription : 06/04/2013
    Age : 43
    Localisation Vosges aux pied de la montagne

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par papouf42 le Dim 16 Nov 2014, 22:53

    je n ai pas de capteur sur le siege

    papouf42
    + membre techno +

    Messages : 762
    Date d'inscription : 14/09/2009

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par eta un autre le Lun 17 Nov 2014, 20:32

    Bonsoir, quand tu mets la marche arriére, l' avertisseur et les feux de recul fonctionnent ?

    eta un autre
    + membre techno +

    Messages : 1301
    Date d'inscription : 18/08/2013
    Age : 45
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par papouf42 le Mar 18 Nov 2014, 22:46

    j ai trouvé la panne ,le simple fusible de la transmission etait presque sorti de son logement, panne vraiment conne

    papouf42
    + membre techno +

    Messages : 762
    Date d'inscription : 14/09/2009

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Ven 19 Juin 2015, 16:53

    Encore en panne
    le fusible de la transmission qui tient pas ..
    y a une masse mais où ?
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Titi le Ven 19 Juin 2015, 17:21

    Ratus a écrit:Encore en panne
    le fusible de la transmission qui tient pas ..
    y a une masse mais où ?
    Court circuit franc, ou tient plusieurs secondes ? J'ai dépanner un massey d'un copain une bobine d'électrovanne avait chauffé et consommait trop et grillait le fusible.
    Titi
    Titi
    + membre techno +

    Messages : 5091
    Date d'inscription : 10/09/2009
    Age : 57
    Localisation Saône et Loire

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Ven 19 Juin 2015, 22:39

    plusieurs secondes et hop ...
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par eta un autre le Sam 20 Juin 2015, 22:37

    bonsoir il faut regarder le faisceau electrique qui passe au dessus de la boite, ça arrive que ça frotte sur l'ecrou de jauge de niveau d'huile.
    Ou alors verifier le cable à l'interieur du levier de commande de boite et juste à la sortie du tube qui fait le levier de vitesse.
    ou encore le fil qui suit le levier de commande de la fléche au niveau de l' articulation.
    bon amusement !!

    eta un autre
    + membre techno +

    Messages : 1301
    Date d'inscription : 18/08/2013
    Age : 45
    Localisation Taintignies belgique

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Ratus le Sam 20 Juin 2015, 23:58

    Trouvé la panne après démontage du tableau de Bord
    Un fil dénudé .

    Les composant électriques sur ce bleu ne sont pas de bonnes factures.
    En plus que la durite haute du radiateur a lâché sur ce bon moteur Iveco ..
    150 roros la durite
    Ratus
    Ratus
    + membre techno +

    Messages : 1499
    Date d'inscription : 12/09/2009
    Age : 54
    Localisation Moselle

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Titi le Lun 22 Juin 2015, 11:32

    Si un d'entre vous a une doc technique de transmission SAUER , je suis preneur, le kipic du copain a une panne intermittente, et je galère.
    http://www.agri-convivial.com/t53416-maniscopic-massey-8937-ou-bobcat-t-3071
    Titi
    Titi
    + membre techno +

    Messages : 5091
    Date d'inscription : 10/09/2009
    Age : 57
    Localisation Saône et Loire

    Revenir en haut Aller en bas

    default Re: Problème Télescopique NH LM 415

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum