AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 4643 membres enregistrés
L'utilisateur enregistré le plus récent est DEBROEK

Nos membres ont posté un total de 2670332 messages dans 77466 sujets
la récolte ACE

tecnoma variotec Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    tecnoma variotec

    Page 1 sur 2 1, 2  Suivant

    Aller en bas

    default tecnoma variotec

    Message par MA 31 le Dim 02 Nov 2014, 18:09

    j ai un probleme sur la répartition du produit dans la rampe . mon pulvé à une rampe de 21 m , du coté droite a l extrémité de la rampe 1.50m . j ai de l herbe tout le tour du champ sur 1.50m. quel est la solution .:réfléchi
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par basto le Dim 02 Nov 2014, 19:07

    il faut faire un contrôle de débit des buses : victoire
    basto
    basto
    + membre techno +

    département : 81
    Messages : 21138
    Date d'inscription : 26/12/2010
    Age : 45
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par pinocio le Dim 02 Nov 2014, 19:12

    basto a écrit:il faut faire un contrôle de débit des buses : victoire
    +1, c'est la première des choses à faire, tester la répartition.


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35695
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par LE CAM le Dim 02 Nov 2014, 19:34

    MA 31 a écrit:j ai un probleme sur la répartition du produit dans la rampe . mon pulvé à une rampe de 21 m , du coté droite a l extrémité  de la rampe 1.50m . j ai de l herbe tout le tour du champ sur 1.50m. quel est la solution .:réfléchi  
    c'est surprenant d'un coup? je ne vois pas pourquoi 3 buses se seraient mise à débiter moins, sauf si le tuyau au niveau de l'articulation est pincer, qui de ce fait il y aurait moins de pression dans les 3 buse là.

    LE CAM
    + membre techno +

    Messages : 6617
    Date d'inscription : 27/08/2011
    Age : 55
    Localisation 22

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Dim 02 Nov 2014, 19:43

    je vais vérifier le départ du tuyaux. :réfléchi
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Lun 24 Nov 2014, 23:18

    la pièce est chère l electrovanne du tecnoma variotec nr de la piece 41860 :réfléchi 238e ht
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par LE CAM le Lun 24 Nov 2014, 23:42

    MA 31 a écrit:la pièce est chère l electrovanne du tecnoma variotec  nr de la piece 41860   :réfléchi 238e ht
    Je ne comprends pas pourquoi l’électrovanne? Si tu n'as que 3 buse qui débit moins, ça ne peut pas être ça. A moins que ce soit une autre panne

    LE CAM
    + membre techno +

    Messages : 6617
    Date d'inscription : 27/08/2011
    Age : 55
    Localisation 22

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Mar 25 Nov 2014, 04:30

    le mecano pense qu il manque de la pression dans ce tronçon de rampe en bout . l électrovanne s ouvre pas a fond au début
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Mar 25 Nov 2014, 07:12

    MA 31 a écrit:la pièce est chère l electrovanne du tecnoma variotec  nr de la piece 41860   :réfléchi 238e ht

    La pièce ne se remplace jamais ,(jamais touché en 33 ans , uniquement remplacement de membranes ou nettoyage )
    il faut juste changer la membrane qui s'est durci et donc à du mal à se déformer pour laisser passer le débit .

    J'ai donné à des ACistes des d'électrovannes (7) qui ont plus de 40 ans récupérés sur un vieux pulvé remise en état avec une membrane et c'est reparti pour un tour  ,dommage je n'ai plus rien en stock même pas pour moi  Embarassed

    Il est aussi possible qu'un tuyau se soit dégradé de l'intérieur ,car il y a plusieurs couches de plastique ..........et il fait bouchon ,débrancher ce tuyau pour voir si le débit est bon Very Happy

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par carlo s le Mar 25 Nov 2014, 07:56

    oui révise ton electro vanne !

    j ai eu le problème aussi elle a du mal à s ouvrir franchement ....

    238 e la bete :réfléchi
    j en ai quatre neuves sur mon vieux pulvé c est le prix du pulvé : rr
    carlo s
    carlo s
    + membre techno +

    Messages : 34357
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par basto le Mar 25 Nov 2014, 08:04

    MA 31 a écrit:le mecano pense qu il manque de la pression dans ce tronçon de rampe en bout .   l électrovanne s ouvre pas a fond au début

    si tu a la pression au autres buse du tronçon tu là en bout !!!!!!!!! par contre les portes buse bouché ou un bouchon dans le tronçon là j'y crois d'avantage !! si tu a un souci sur l'électrovanne c'est tout le tronçon qui a un problème de débit et pas juste 3 buses : victoire
    basto
    basto
    + membre techno +

    département : 81
    Messages : 21138
    Date d'inscription : 26/12/2010
    Age : 45
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Mar 25 Nov 2014, 08:10

    Si,il n'a pas de débit en pulvérisation ,les stops gouttes ne s'ouvrent pas tous ,ou mal avec effet de freins ,surtout si le pulvé a un certain age sans un minimum de révision ,mais là je m'avance ....

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par basto le Mar 25 Nov 2014, 08:16

    Agrimarne a écrit:Si,il n'a pas de débit en  pulvérisation ,les stops gouttes ne s'ouvrent pas tous  ,ou mal avec effet de freins ,surtout si le pulvé a un certain age sans un minimum de révision ,mais là je m'avance ....  

    quelques mauvais rinçage et ça durci dans les anti-goutte !! : victoire
    basto
    basto
    + membre techno +

    département : 81
    Messages : 21138
    Date d'inscription : 26/12/2010
    Age : 45
    Localisation dans le désert

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par carlo s le Mar 25 Nov 2014, 08:19

    ça depend si les trois buses c est un tronçon .... : ha
    carlo s
    carlo s
    + membre techno +

    Messages : 34357
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Mar 25 Nov 2014, 08:21

    basto a écrit:
    Agrimarne a écrit:Si,il n'a pas de débit en  pulvérisation ,les stops gouttes ne s'ouvrent pas tous  ,ou mal avec effet de freins ,surtout si le pulvé a un certain age sans un minimum de révision ,mais là je m'avance ....  

    quelques mauvais rinçage et ça durci dans les anti-goutte !! : victoire

    Oui ,membrane d'anti goutte HS et/ou infiltration derriere la membrane de l'anti goutte qui "a un fonctionnement type électrovanne " mais très rare

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Mar 25 Nov 2014, 09:52

    j ai le probleme à chaque début de champ. le tuyaux n a pas de pincement ou je change l anti goutte. j ai le câble de l alimentation electrique qui chauffe dur.
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Mar 25 Nov 2014, 10:09

    MA 31 a écrit:j ai le probleme à chaque début de champ. le tuyaux n a pas de pincement ou je change l anti goutte. j ai le câble de l alimentation electrique qui chauffe dur.  

    Pour le tuyau ,c'est en interne ,une peau qui se décolle ,aucunnes traces externes

    Si le câble d'alimentation chauffe ,c'est à revoir rapidement ,la boitier Variotec est sensible à une mauvaise alim ,il lui faut du courant propre direct batteries avec le minimum de bonnes prises sur le circuit ,tu dois être proche d'une mise en sécurité bloquante avec le code quivabien ,je te le donne il est trop facile........... 5151 plus toute la procédure moins marante : rr

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Mar 25 Nov 2014, 11:30

    j ai fait contrôlé le boitier . j ai débranché la prise qui va au pulvé rien ne chauffe pas de probleme au boitier donc le probleme vient d une électrovanne par déduction.
    pourquoi certaine fois la pression monte à 10kg .
    pour mettre en marche la rampe je suis obligé de passer le mode éprouvette et revenir au normal.
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Ven 02 Jan 2015, 22:43

    un renseignement
    j ai regardé un pulvé tecnoma tx 28m hle aventa .
    mon souci les rampes se plient sur le devant .
    est il possible de réduire la hauteur devant de la rampe une fois plié, sinon je rentre pas dans l hangar
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par carlo s le Ven 02 Jan 2015, 23:07

    MA 31 a écrit:j ai fait contrôlé le boitier . j ai débranché la prise qui va au pulvé rien ne chauffe pas de probleme au boitier donc le probleme vient d une électrovanne par déduction.
    pourquoi certaine fois la pression monte à 10kg .
    pour mettre en marche la rampe je suis obligé de passer le mode éprouvette et revenir au normal.


    electro de retour en cuve ....
    carlo s
    carlo s
    + membre techno +

    Messages : 34357
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Sam 03 Jan 2015, 09:31

    MA 31 a écrit:un renseignement
    j ai  regardé un pulvé tecnoma tx 28m hle aventa .
    mon souci les rampes se plient sur le devant .
    est il possible de réduire la hauteur  devant de la rampe une fois plié, sinon je rentre pas dans l hangar

    HLE ,normalement géométrie variable ,.........donc oui


    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par pathfinder le Dim 04 Jan 2015, 15:22

    Agrimarne a écrit:
    MA 31 a écrit:un renseignement
    j ai  regardé un pulvé tecnoma tx 28m hle aventa .
    mon souci les rampes se plient sur le devant .
    est il possible de réduire la hauteur  devant de la rampe une fois plié, sinon je rentre pas dans l hangar

    HLE ,normalement géométrie variable ,.........donc oui


    oui tu as un réglage sur les supports de repos des rampes qui se déboulonne et qui ce regle en hauteur !
    pathfinder
    pathfinder
    + membre techno +

    département : 80
    Messages : 3558
    Date d'inscription : 11/11/2012
    Age : 43
    Localisation somme

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par François02 le Dim 04 Jan 2015, 19:42

    MA 31 a écrit:j ai fait contrôlé le boitier . j ai débranché la prise qui va au pulvé rien ne chauffe pas de probleme au boitier donc le probleme vient d une électrovanne par déduction.
    pourquoi certaine fois la pression monte à 10kg .
    pour mettre en marche la rampe je suis obligé de passer le mode éprouvette et revenir au normal.

    brancher un phare sur l'electrovanne et actionner l'interrupteur d'ouverture/fermeture de tronçon : déjà eu le cas d'un interrupteur qui laissait passer 12V au multimètre mais pas de puissance: l'electrovanne déconnait!

    ton interrupteur principal c'est un rotatif (bahco?)
    François02
    François02
    + membre techno +

    Messages : 5869
    Date d'inscription : 18/07/2013
    Age : 31
    Localisation 02

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Dim 04 Jan 2015, 19:45

    l interrupteur est rotatif
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par François02 le Dim 04 Jan 2015, 19:49

    on a eu le cas une fois qu'il déconnait donc changement (après 24ans on comprend)

    deux ans après le pulvé déconne, hausse de pression subite puis plus rien et ainsi de suite, en plein champ à vitesse constante...
    il y a des pontages internes à l'interrupteur rotatif. l'un deux avait cédé, grosse prise de tête du mécano... si tu arrives à te procurer le plan technique ça se teste soi même
    François02
    François02
    + membre techno +

    Messages : 5869
    Date d'inscription : 18/07/2013
    Age : 31
    Localisation 02

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Dim 04 Jan 2015, 20:02

    Oui ,il faut aussi changer cet interupteur rotatif qui fait toutes les fonctions du pulvé de temps en temps ,mais avant contrôler la vanne de fermeture ,ou plutôt d'ouverture ,c'est elle qui lache la pression en fin de pulvérisation ,un peu de silicone sur l’électro aimant et une membrane neuve

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par carlo s le Dim 04 Jan 2015, 21:08

    moi c est elle qui coince !

    celle de gauche quand tu les à en face : victoire
    carlo s
    carlo s
    + membre techno +

    Messages : 34357
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Dim 04 Jan 2015, 21:13

    Oui ,elle est avec un écart plus grand que les autres ,celles des tronçons ,donc membrane ,et graisse neutre sur l'aimant .

    C'est aussi celle là qui coupe le GPS en fin de traitement avec un relais ,sur ton pulvé

    Perso plus de pièce ,j'ai tout donné Embarassed

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par carlo s le Dim 04 Jan 2015, 21:19

    t inquiète pas michel j en ai : victoire
    carlo s
    carlo s
    + membre techno +

    Messages : 34357
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Dim 04 Jan 2015, 21:26

    Cette electrovane est d'origine soit 21 ans et plus de 50 000 ha il est possible qu'il y ai une usure au niveau du pointeau du plastique du corps de électrovanne ,jamais eu mais !!!!

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par François02 le Dim 04 Jan 2015, 21:45

    le pointeau métallique peut parfois foirer
    la bobine aussi
    perso on a de la pièce, on trifouille pour trouver celles qui claquent le mieux, mais un jour il faudra passer au tiroir caisse! le pulvé a 30ans et d'ici là il approchera les 40... tecnoma avait tout de même un produit très simple, précis et fiable. un fortis ne me branche pas du tout
    François02
    François02
    + membre techno +

    Messages : 5869
    Date d'inscription : 18/07/2013
    Age : 31
    Localisation 02

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Dim 04 Jan 2015, 23:05

    je vais chercher l électrovanne principale , changer le bouton rotatif .
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par carlo s le Dim 04 Jan 2015, 23:09

    tu me diras le prix du bouton rota ! :réfléchi

    carlo s
    carlo s
    + membre techno +

    Messages : 34357
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Dim 04 Jan 2015, 23:17

    basto a écrit:
    Agrimarne a écrit:Si,il n'a pas de débit en  pulvérisation ,les stops gouttes ne s'ouvrent pas tous  ,ou mal avec effet de freins ,surtout si le pulvé a un certain age sans un minimum de révision ,mais là je m'avance ....  

    quelques mauvais rinçage et ça durci dans les anti-goutte !! : victoire
    je me demande si de rincer le pulvé avec du chlore cela n a pas durci les membranes de l anti goutte
    je demande le prix demain
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par LE CAM le Dim 04 Jan 2015, 23:52

    MA 31 a écrit:
    basto a écrit:
    Agrimarne a écrit:Si,il n'a pas de débit en  pulvérisation ,les stops gouttes ne s'ouvrent pas tous  ,ou mal avec effet de freins ,surtout si le pulvé a un certain age sans un minimum de révision ,mais là je m'avance ....  

    quelques mauvais rinçage et ça durci dans les anti-goutte !! : victoire
    je me demande  si de rincer le pulvé avec du chlore cela n a pas durci les membranes de l anti goutte
    je demande le prix demain
    les pulvé quel qu’il soit n'aime pas le chlore. J'ai appris ça à mes dépend avec 2 petits pulvé de 10 litres  berthoud. J'utilise du chlore à l'état pur pour désinfecter les soubassements dans le poulaille. J'achète un pulvé neuf et je l'ai utilise 2 fois, à la troisième il marchait plus, et je le ramène à la coop et on ma donné un autre en garanti, le gars me dit, il a surement un défaut.  Je reviens 2 lots plus tard et même résultat, et le gars me dit après s'être fais sonnée les oreilles par son chef, ben oui je sais maintenant ce qui ce passe tu utilises de eau de javel, tu n'a qu'a continuer et tu reviens encore dans 4 mois. Les joints sont brulé. Là j'ai fermé ma gueule, et j'ai changer tous joint.

    LE CAM
    + membre techno +

    Messages : 6617
    Date d'inscription : 27/08/2011
    Age : 55
    Localisation 22

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Lun 05 Jan 2015, 07:37

    carlo s a écrit:tu me diras le prix du bouton rota ! :réfléchi


    Sur le tiens ,il est récent ,et mercredi je t’amène un boitier presque complet de Variotec

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Lun 05 Jan 2015, 07:42

    et si ce n'était pas un pb mécanique mais plûtot un phénomène chimique ???????????
    j'ai les cas chez moi avec de RG résistants sur 3 / 4 m le tour des champs .
    mon pulvé a été recontrôlé en débit de buses et rien n'y fait ...........

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par pinocio le Lun 05 Jan 2015, 07:51

    LE CAM a écrit:
    MA 31 a écrit:
    basto a écrit:
    Agrimarne a écrit:Si,il n'a pas de débit en  pulvérisation ,les stops gouttes ne s'ouvrent pas tous  ,ou mal avec effet de freins ,surtout si le pulvé a un certain age sans un minimum de révision ,mais là je m'avance ....  

    quelques mauvais rinçage et ça durci dans les anti-goutte !! : victoire
    je me demande  si de rincer le pulvé avec du chlore cela n a pas durci les membranes de l anti goutte
    je demande le prix demain
    les pulvé quel qu’il soit n'aime pas le chlore. J'ai appris ça à mes dépend avec 2 petits pulvé de 10 litres  berthoud. J'utilise du chlore à l'état pur pour désinfecter les soubassements dans le poulaille. J'achète un pulvé neuf et je l'ai utilise 2 fois, à la troisième il marchait plus, et je le ramène à la coop et on ma donné un autre en garanti, le gars me dit, il a surement un défaut.  Je reviens 2 lots plus tard et même résultat, et le gars me dit après s'être fais sonnée les oreilles par son chef, ben oui je sais maintenant ce qui ce passe tu utilises de eau de javel, tu n'a qu'a continuer et tu reviens encore dans 4 mois. Les joints sont brulé. Là j'ai fermé ma gueule, et j'ai changer tous joint.
    A quelle dose vous utilisez le chlore ??
    Normalement, un berlingo est déjà dilué à 9%, il en faut 1 (250 ml) pour 200 l .


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35695
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Invité le Lun 05 Jan 2015, 08:04

    Les membranes Tecno ,lorsqu'elles posent problemes ,c'est toujours un léger durcissement ,rien d'autre de visuel ,il faut absolument rincer après chaque usage ,et pas laisser mijoter des phytos

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par LE CAM le Lun 05 Jan 2015, 09:07

    pinocio a écrit:
    LE CAM a écrit:
    MA 31 a écrit:
    basto a écrit:
    Agrimarne a écrit:Si,il n'a pas de débit en  pulvérisation ,les stops gouttes ne s'ouvrent pas tous  ,ou mal avec effet de freins ,surtout si le pulvé a un certain age sans un minimum de révision ,mais là je m'avance ....  

    quelques mauvais rinçage et ça durci dans les anti-goutte !! : victoire
    je me demande  si de rincer le pulvé avec du chlore cela n a pas durci les membranes de l anti goutte
    je demande le prix demain
    les pulvé quel qu’il soit n'aime pas le chlore. J'ai appris ça à mes dépend avec 2 petits pulvé de 10 litres  berthoud. J'utilise du chlore à l'état pur pour désinfecter les soubassements dans le poulaille. J'achète un pulvé neuf et je l'ai utilise 2 fois, à la troisième il marchait plus, et je le ramène à la coop et on ma donné un autre en garanti, le gars me dit, il a surement un défaut.  Je reviens 2 lots plus tard et même résultat, et le gars me dit après s'être fais sonnée les oreilles par son chef, ben oui je sais maintenant ce qui ce passe tu utilises de eau de javel, tu n'a qu'a continuer et tu reviens encore dans 4 mois. Les joints sont brulé. Là j'ai fermé ma gueule, et j'ai changer tous joint.
    A quelle dose vous utilisez le chlore ??
    Normalement, un berlingo est déjà dilué à 9%, il en faut 1 (250 ml) pour 200 l .
    moi je l'utilise pure en désinfection et brulage des coccidie dans les joints béton de batiment d'élevage, je ne l'ai jamais utilisé avec dans un pulvé classique

    LE CAM
    + membre techno +

    Messages : 6617
    Date d'inscription : 27/08/2011
    Age : 55
    Localisation 22

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Lun 05 Jan 2015, 10:21

    mon pulvé a fait beaucoup d engrais liquide. il est équipé de buses à 3 trous engrais liquide
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Lun 05 Jan 2015, 11:18

    sur le boitier la lampe verte ne s allume pas. il faut tourner le bouton .
    le bouton bahco 130e ht
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Manu18 le Lun 05 Jan 2015, 13:31

    François02 a écrit:le pointeau métallique peut parfois foirer
    la bobine aussi
    perso on a de la pièce, on trifouille pour trouver celles qui claquent le mieux, mais un jour il faudra passer au tiroir caisse! le pulvé a 30ans et d'ici là il approchera les 40... tecnoma avait tout de même un produit très simple, précis et fiable. un fortis ne me branche pas du tout

    sur le boitier la seule fois où j'ai eu un souci c'est quand le concessionnaire m'a branché un + au lieu d'un - en changeant de tracteur : rr  : victoire

    Manu18
    + membre techno +

    Messages : 2901
    Date d'inscription : 02/02/2010
    Age : 45
    Localisation Loin des ports

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par François02 le Lun 05 Jan 2015, 16:35

    MA 31 a écrit:
    je me demande  si de rincer le pulvé avec du chlore cela n a pas durci les membranes de l anti goutte
    je demande le prix demain

    sauf si tu laisses la soupe dans les rampes pendant 2jours pas de soucis. On a toujours rincé à la javel contre les sulfos, 2L de javel pour 200L d'eau. Jamais eu de soucis mais pas plus de 15min dans les rampes! et rinçage immédiat

    la bahco à 130€ ça me parait honnête, on était tombés sur le cul le jour où on l'avait changé... mais bon le concessionnaire tecnoma n'est jamais bon marché
    François02
    François02
    + membre techno +

    Messages : 5869
    Date d'inscription : 18/07/2013
    Age : 31
    Localisation 02

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Mer 11 Mar 2015, 20:48

    j ai un probleme sur le variotec aventa le tuyau de la jauge de la cuve qui perd en bas .
    la réparation est délicate ou simple.
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par MA 31 le Sam 28 Mar 2015, 17:02

    j ai acheté un pulvé tecnoma type aventa 1200l.
    d après le mecano la pression ne se règle pas vrai ou faux .
    je veux mettre 80 l / ha avec des buses jaunes à 9km /h impossible.
    MA 31
    MA 31
    + membre techno +

    Messages : 13840
    Date d'inscription : 09/10/2009
    Age : 65
    Localisation midi pyrenees

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par LE CAM le Dim 29 Mar 2015, 05:28

    MA 31 a écrit:j ai acheté un pulvé tecnoma type aventa 1200l.
    d après le mecano la pression ne se règle pas vrai ou faux .
    je veux mettre 80 l / ha avec des buses jaunes  à 9km /h impossible.
    change de mécano car celui là je ne ferai pas de commentaire!!!!!!!!!!!!
    A 2 kilo en buse jaune et a 9 km/ heures tu feras en théorie 87 litres.

    LE CAM
    + membre techno +

    Messages : 6617
    Date d'inscription : 27/08/2011
    Age : 55
    Localisation 22

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par pathfinder le Dim 29 Mar 2015, 10:53

    sur le boitier aventa tu rentre le débit de tes buses(0.78 de mémoire pour des xr jaunes) et il va réguler tout seul mais tu seras a 1.5 bars de pression !
    pathfinder
    pathfinder
    + membre techno +

    département : 80
    Messages : 3558
    Date d'inscription : 11/11/2012
    Age : 43
    Localisation somme

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par elias002 le Jeu 07 Mai 2015, 22:29

    Bonjour.
    J'ai un problème avec mon variotec gts:
    Impossible de replier les rampes alors que je peux
    les déplier .ça n'a pas l'air d'être l'electrovanne car
    j'ai démonté les 2 flexibles à sa sortie (ça crache dans les 2 sens). J'ai aussi demonte un petit boitier branché sur le
    verin de verrouillage il y a un petit tiroir à l'interieur pour verrouillé et replier .Voila le problème.Si quelqu'un a une idée.


    Dernière édition par elias002 le Jeu 07 Mai 2015, 22:31, édité 1 fois

    elias002
    + Membre Accro +

    Messages : 235
    Date d'inscription : 24/02/2012
    Age : 100
    Localisation 02

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par François02 le Jeu 07 Mai 2015, 22:30

    interrupteur... à tester avec un phare qui pompe du jus, déjà eu le cas d'interrupteur qui donnait 12V au testeur mais quand on branche un phare c'est à peine si l'ampoule s'allume!
    François02
    François02
    + membre techno +

    Messages : 5869
    Date d'inscription : 18/07/2013
    Age : 31
    Localisation 02

    Revenir en haut Aller en bas

    default Re: tecnoma variotec

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 1 sur 2 1, 2  Suivant

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum