AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 4545 membres enregistrés
L'utilisateur enregistré le plus récent est ben 7497

Nos membres ont posté un total de 2660617 messages dans 77179 sujets
la récolte ACE

Problème Pompe GAMA 130 Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    Problème Pompe GAMA 130

    Aller en bas

    default Problème Pompe GAMA 130

    Message par lubrano le Mar 14 Juil 2015, 10:16

    Ce matin quand j'ai voulu aller traiter, je me suis rendu compte que de l'eau coulait au niveau de la pompe de mon pulvé BERTHOUD ELYTE.
    Est-ce que quelqu'un a une idée d'où peut venir cette fuite ??

    Merci
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par yannick59 le Mar 14 Juil 2015, 10:35

    tes joints sont hs j ai eu le tour l année derniere

    yannick59
    + Membre +

    Messages : 95
    Date d'inscription : 14/06/2011
    Age : 33
    Localisation nord

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par LE CAM le Mar 14 Juil 2015, 10:37

    les joints interne sont mort si l'eau sort par des petits orifices sous la pompe. Il y a des kits de réparation.

    LE CAM
    + membre techno +

    Messages : 6602
    Date d'inscription : 27/08/2011
    Age : 54
    Localisation 22

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Mar 14 Juil 2015, 10:45

    LE CAM a écrit:les joints interne sont mort si l'eau sort par des petits orifices sous la pompe. Il y a des kits de réparation.  
    On les trouve où les kits de réparation ?
    C'est dû à quoi?
    C'est facile à remplacer ou il faut faire appel à un pro?
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par LE CAM le Mar 14 Juil 2015, 10:55

    tu dois trouvé ça chez tout bon concessionnaire qui fait la marque, peut-être moins cher si certain on une bonnes adresse. Si tu es un bon bricoleur, tu le fait tout seul

    LE CAM
    + membre techno +

    Messages : 6602
    Date d'inscription : 27/08/2011
    Age : 54
    Localisation 22

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Mar 14 Juil 2015, 11:35

    LE CAM a écrit:tu dois trouvé ça chez tout bon concessionnaire qui fait la marque, peut-être moins cher si certain on une bonnes adresse. Si tu es un bon bricoleur, tu le fait tout seul  

    une idée du prix?
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Mar 14 Juil 2015, 11:59

    ça ressemble à quoi les joints à changer? Niveau de difficulté sur une échelle de 1 à 10 ?
    Je n'ai jamais fait ça et je ne voudrais pas me lancer dans une aventure trop périlleuse pour moi.

    Merci pour votre aide
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par kerfanch le Mar 14 Juil 2015, 12:56

    le dernier kit de réparation acheté chez claas quimper a couté environ 140 €

    kerfanch
    + membre techno +

    Messages : 2953
    Date d'inscription : 11/09/2009

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par d.d. le Mer 15 Juil 2015, 08:04

    enore un berthm... que des problèmes avec berthm...

    d.d.
    + membre techno +

    Messages : 3860
    Date d'inscription : 10/12/2009
    Age : 55
    Localisation LIEGE BELGIQUE

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par nonord le Mer 15 Juil 2015, 08:10

    j'me disais bien:quand dd va voir ça ,on entendra parler berthm..... Laughing
    nonord
    nonord
    + membre techno +

    Messages : 16254
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Mer 15 Juil 2015, 08:53

    d.d. a écrit:enore un berthm... que des problèmes avec berthm...

    Forcé de constater que tu as raison ! Je n'ai eu que des emm.... depuis que je l'ai. Embarassed
    ET ça continue :tb
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Mer 15 Juil 2015, 11:58

    y-a-t'il quelqu'un qui a déjà fait ce genre de réparation et qui pourrais me faire un schéma ou une explication pour les nuls ? : help

    Merci
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par kerfanch le Mer 15 Juil 2015, 12:55

    lubrano a écrit:y-a-t'il quelqu'un qui a déjà fait ce genre de réparation et qui pourrais me faire un schéma ou une explication pour les nuls ? : help

    Merci

    tu démontes les pièces usagées et tu fais l'inverse en mettant des pièces neuves !

    kerfanch
    + membre techno +

    Messages : 2953
    Date d'inscription : 11/09/2009

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par bap le Mer 15 Juil 2015, 13:00

    compliqué d'expliquer la mécanique via un écran fait le faire si tu te sens pas capable


    bap
    + membre techno +

    Messages : 1036
    Date d'inscription : 09/06/2011
    Age : 29
    Localisation loire atlantique

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Jeu 30 Juil 2015, 19:41

    où puis je trouver la vue éclatée d'une pompe gama 130?
    J'ai reçu le kit, et il me faut tout remonter.
    Y-a-t'il des astuces où des choses à ne pas faire ou à ne pas oublier?
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Ven 31 Juil 2015, 19:07

    Bon, j'ai tout remonté hier soir. J'espère que je ne me suis pas planté, sinon, je vais me mordre les ........doigts !
    IL me reste que l'huile à remettre.
    Par contre, je peux la tester comment pour vérifier qu'il n'y ait pas de fuite avant de remonter ????? :réfléchi : help : help : help : help
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par picard le Mer 23 Sep 2015, 11:08

    Bonjour

    Je rouvre ce sujet puisque moi aussi j'ai ma Gama 130 qui fuit sur mon Berthoud Elyte la fuite est modeste et j'ai tente de serrer un peu les différents boulons de la pompe ..mais sans succès.
    Je vois que cette panne semble fréquente et je vais tenter de la résoudre tout seul , j'ai un éclaté de la pompe mais ne suis pas trop certain que le kit Berthoud ne soit pas trop complet(plus de 200 euros ..) alors qu'il me semble que ce sont seulement les joints de la culasse qui sont hs.

    vous avez un avis sur ce sujet ??

    Merci

    picard
    + Membre +

    Messages : 28
    Date d'inscription : 22/09/2015
    Age : 49
    Localisation marne

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Mer 23 Sep 2015, 12:34

    Pour ma part, j'ai remplacé avec le kit de réparation. J'en ai profité pour faire la vidange.
    Le seul problème c'est qu'il faut faire attention au serrage. Il faut le faire en principe avec un clé dynamo.
    Pour l'instant, ça tient ! aide
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par picard le Mer 23 Sep 2015, 13:51

    Merci pour les conseils concernant le serrage
    tu as changé quoi en fait , aurais tu les références Berthoud du fameux kit ?

    Merci

    picard
    + Membre +

    Messages : 28
    Date d'inscription : 22/09/2015
    Age : 49
    Localisation marne

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par lubrano le Mer 23 Sep 2015, 19:20

    J'ai acheté le "CARTE 3 CUPS".ref 215784.
    lubrano
    lubrano
    + membre techno +

    Messages : 3522
    Date d'inscription : 04/11/2012
    Age : 46
    Localisation Aude

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par picard le Mer 23 Sep 2015, 20:59

    merci beaucoup pour l info !
    c'est tres sympa
    je vois en effet cette ref sur l'éclaté
    je vais chez Berthoud demain passé commande et ensuite je me lance ou je trouve un volontaire pour le faire ...


    picard
    + Membre +

    Messages : 28
    Date d'inscription : 22/09/2015
    Age : 49
    Localisation marne

    Revenir en haut Aller en bas

    default Re: Problème Pompe GAMA 130

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum