AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Statistiques
Nous avons 4711 membres enregistrés
L'utilisateur enregistré le plus récent est Samurai gourmet

Nos membres ont posté un total de 2832871 messages dans 81384 sujets
larécolte

larecolte
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.

    Adieu mes amis
    AgrimarneIvanquoiMassey8210Camomille
    Le Deal du moment : -43%
    Platine vinyle DENON DP-300F NOIR
    Voir le deal
    199.99 €

    LENTAGRAN de merde !!!!!

    Aller en bas

    default LENTAGRAN de merde !!!!!

    Message par bidou02 le Ven 07 Mai 2010, 12:59

    Bon j'ai passé la matinée à déboucher mon pulvé d'expé au fur et à mesure, en voulant passer du Lentagran en Sbv.

    Est ce l'huile , ou l'heliosol, ou le sulfate qui fait ca ???

    Symptome : patte blanche spongieuse qui se dépose à la surface du filtre principal et des filtres de buses, et qui engendre une chute de pression progressive...


    Déjà que ca pue la mort, c'est la merde à doser, à diluer...et en + ca marche pas en Sbv, quelle vacherie ce produit !!!!!
    bidou02
    bidou02
    + membre techno +

    Messages : 49251
    Date d'inscription : 21/09/2009
    Age : 35
    Localisation Pas loin de Marly Gomont (02)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par PatogaZ le Ven 07 Mai 2010, 13:04

    dilution à l' eau tiède !!!!


    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    je n' ai pas encore la date du prochain zimboum , je vous tiens au jus dès que j' ai des nouvelles (ASAP)
    LENTAGRAN de merde !!!!! Mini_210625IMG_3144LENTAGRAN de merde !!!!! Mini_264780charles
    LENTAGRAN de merde !!!!! Armada10
    LENTAGRAN de merde !!!!! Armad310
    PatogaZ
    PatogaZ
    + Admin +
    + Admin +

    Messages : 90178
    Date d'inscription : 09/09/2009
    Age : 61
    Localisation au bout de la baie de Somme

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par bidou02 le Ven 07 Mai 2010, 13:15

    Il était dilué le machin mais il a floculé en cuve à cause de chépakoi !!!

    ca m'a rappelé du cout l'histoire du Chrono. la firme déconseille bien les adjuvants avec, et y'a du lentagran dans le chrono... à mon avis ca a floculé à cause de l'huile ... ?
    bidou02
    bidou02
    + membre techno +

    Messages : 49251
    Date d'inscription : 21/09/2009
    Age : 35
    Localisation Pas loin de Marly Gomont (02)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Charlylaterreur le Ven 07 Mai 2010, 23:05

    moi j'ai du banko 500 qui a floculé de la même façon!
    Charlylaterreur
    Charlylaterreur
    + membre techno +

    Messages : 629
    Date d'inscription : 13/09/2009
    Age : 40
    Localisation entre St-Omer et Calais

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Alan.fr le Ven 07 Mai 2010, 23:11

    ben moi c'est les roues du pulvé qui tournent plus, et crois moi c'est plus long à enlever qu'un filtre , à chacun ses galères LENTAGRAN de merde !!!!! Icon_wink
    Alan.fr
    Alan.fr
    + membre techno +

    Messages : 6376
    Date d'inscription : 10/09/2009
    Age : 50
    Localisation gaillac Tarn

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par michel le Ven 07 Mai 2010, 23:25

    bidou02 a écrit:Il était dilué le machin mais il a floculé en cuve à cause de chépakoi !!!

    ca m'a rappelé du cout l'histoire du Chrono. la firme déconseille bien les adjuvants avec, et y'a du lentagran dans le chrono... à mon avis ca a floculé à cause de l'huile ... ?



    AH BE forcement si tu met du "chepakoi "dedans ca va pas le faire LENTAGRAN de merde !!!!! 279975

    sans dec je savais pas que ca existait encore le lantagran

    michel
    + membre techno +

    département : 85
    Messages : 5048
    Date d'inscription : 19/09/2009
    Age : 53
    Localisation vendee

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par indo 3.6.3 le Ven 07 Mai 2010, 23:52

    Alan.fr a écrit:ben moi c'est les roues du pulvé qui tournent plus, et crois moi c'est plus long à enlever qu'un filtre , à chacun ses galères LENTAGRAN de merde !!!!! Icon_wink
    ?????? les freins sont bloqués???
    indo 3.6.3
    indo 3.6.3
    + membre techno +

    Messages : 8367
    Date d'inscription : 14/09/2009
    Age : 42
    Localisation quelque part en moselle.....

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Alan.fr le Sam 08 Mai 2010, 07:40

    françois57 a écrit:
    Alan.fr a écrit:ben moi c'est les roues du pulvé qui tournent plus, et crois moi c'est plus long à enlever qu'un filtre , à chacun ses galères LENTAGRAN de merde !!!!! Icon_wink
    ?????? les freins sont bloqués???
    y a même pas de frein là dessus !! c'est le pulvé vigne, en argilo j'ai les roues qui se chargent de terre et qui ramassent 3 bouts de sarments qui traine et au bout d'un moment ça te fait un beau torchis qui se coince sous la cuve . résultat hier soir sur 400M j'ai les roues qui ont du faire 3 tours et demi . Encore une fois si les constructeur de matos s'en servait un peu ils comprendraient qu'ils manque parfois certains détails, et dans mon cas des curettes LENTAGRAN de merde !!!!! 969228
    Alan.fr
    Alan.fr
    + membre techno +

    Messages : 6376
    Date d'inscription : 10/09/2009
    Age : 50
    Localisation gaillac Tarn

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par bidou02 le Sam 08 Mai 2010, 07:45

    michel a écrit:
    bidou02 a écrit:Il était dilué le machin mais il a floculé en cuve à cause de chépakoi !!!

    ca m'a rappelé du cout l'histoire du Chrono. la firme déconseille bien les adjuvants avec, et y'a du lentagran dans le chrono... à mon avis ca a floculé à cause de l'huile ... ?



    AH BE forcement si tu met du "chepakoi "dedans ca va pas le faire LENTAGRAN de merde !!!!! 279975

    sans dec je savais pas que ca existait encore le lantagran

    il revient, notamment en luzerne.

    ils auraient pu le repasser en WG par contre LENTAGRAN de merde !!!!! 615116 LENTAGRAN de merde !!!!! 955347 LENTAGRAN de merde !!!!! 955347 LENTAGRAN de merde !!!!! 955347
    bidou02
    bidou02
    + membre techno +

    Messages : 49251
    Date d'inscription : 21/09/2009
    Age : 35
    Localisation Pas loin de Marly Gomont (02)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par michel le Sam 08 Mai 2010, 08:48

    meme en WG est ce que tu aurais pas eu deS problemes quand meme ? LENTAGRAN de merde !!!!! 660508

    CA reste a voir

    michel
    + membre techno +

    département : 85
    Messages : 5048
    Date d'inscription : 19/09/2009
    Age : 53
    Localisation vendee

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par bidou02 le Dim 09 Mai 2010, 08:18

    j'en sais rien mais au moins je l'aurai pas respiré pdt 2h en le dosant !!!!!!!!!!!

    j'ai lavé mon ss sol et pourtant ca pue encore...
    bidou02
    bidou02
    + membre techno +

    Messages : 49251
    Date d'inscription : 21/09/2009
    Age : 35
    Localisation Pas loin de Marly Gomont (02)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par michel le Dim 09 Mai 2010, 12:44

    bidou02 a écrit:j'en sais rien mais au moins je l'aurai pas respiré pdt 2h en le dosant !!!!!!!!!!!

    j'ai lavé mon ss sol et pourtant ca pue encore...


    je m'en rappelle aussi ca chlingue dur LENTAGRAN de merde !!!!! 683961

    michel
    + membre techno +

    département : 85
    Messages : 5048
    Date d'inscription : 19/09/2009
    Age : 53
    Localisation vendee

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par nico67 le Mar 11 Mai 2010, 21:36

    mais ca marche très bien.... le dernier qu'on a fait sur maïs c'était avec de l'agral + smg + huile et pas de stress mais ca fait déjà quelques années....
    nico67
    nico67
    + Membre Accro +

    Messages : 130
    Date d'inscription : 08/03/2010
    Age : 37
    Localisation 67

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Invité le Ven 14 Mai 2010, 14:36

    Charlylaterreur a écrit:moi j'ai du banko 500 qui a floculé de la même façon!
    Hier matin, et ce matin (dépannage) j'ai floculé le chloro du Banko 500...
    Résultat : bloqué l'UF, 0.4 de pression au bout de 100 m en partant de 2.0bar.
    Pas une goutte n'est ressorti...

    Voici la touille à 40 L/ha : 2 kg/ha d'epso, 5L/ha de nutristart (oligo + NPK), 0.1/ha de JOAO, 0.3/ha de BANCO, 0.1/ha d'ACANTO, 0.1/ha de PZ, 0.1%d'huile, 0.1% d'héliosol (0.04 L/ha), 0.05% de TA, 25 L de FW (1L/ha) en dernier.

    J'ouvre mon filtre d'aspi : une pâte blanche, en forme de pépites, comme de la glace pilée, ou des miettes de noix de coco (bounty sans le chocolat), plein le filtre....Bourrée l'entrée, complet affraid
    Second filtre, bourré, les 5 filtres de tronçons bourrés = LA TOTALE.

    Première année avec le chloro.... scratch il commence à me plaire celui là !

    Mais après une bonne vingtaine de nettoyages (de filtre d'aspiration, de tronçons, de buses....) j'ai réussi à vidanger mes 1000 L de touille mais que sur 12 ha au lieu de 25.

    J'ai laissé tomber les XR 80015, pour mettre les AVI 11002 (injection crache molard) pour étaler cette "merde", je les ai bouchées aussi (heureusement elles sont en 2 partie, avec le pastillage qui se déboite, ouf).

    Le pire c'est que cette "pâte fibreuse" se décolle très bien des filtres et se nettoie bien, sauf qu'elle ne passe dans aucune filtration.

    LA CAUSE: la méga touille avec le nutristart (sel cristallin, eau verte claire), avec le chloro, il y a eu réaction bizarre, et aussi j'ai mis trop fort l'agitation pendant le trajet (30 minutes) pour accéder à la parcelle par 3 °C...
    Il y a eu comme une séparation de phase de la solution en "suspension concentrée".

    J'ai refait la touille dans deux brocs de 5 L "dans l'ordre", et je n'ai rien vu, si ce n'est un dépôt épais du chloro (bleu gris) en fond de pichet.... Suspect difficile à rincer...en plus.

    L'huile et l'heliosol à 0.1 % (0.04l/ha) n'ont pas du arranger mais ce sont des faibles doses, tout de même.

    Je me pose encore des questions sur cette réaction, surtout que le pulvé était nickel avant de charger ce fongi T2, du coup j'ai engeulé Amazone, sur leur pulvé incapable de gérer des poudres (unix, c'est chaud aussi), et les solutions SC (prowl, acanto, banko) bref les peintures à huiles...

    Voilà comment perdre 2 matinées et une après-midi de nettoyage... fou2

    A faible volume, la concentration est telle, que je pense qu'il faut baisser encore les doses, le chloro serait peut être mieux à 0.1 qu'à 0.3....???

    non ?

    Et les engrais, type foliaire utech et nutristart, fertigofol,etc, à part, bien à part.
    Exception faite du Sulfate de magnésie, mais à 1 Kg/ha au lieu de 2...
    Y a t il d'autres humectant que l'epso, pour éviter que les gouttes ne se dessèche trop vite ???

    Voilà mon expérience (douloureuse) à éviter, si vous pouvez, c'était pour faire avancer le schimiliblik... :shock:

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par bidou02 le Ven 14 Mai 2010, 17:36

    TCSaven, je n'ai jamais eu de soucis avec les chloros, c'est vrai que j'utilise svnt du BRAVO500 du Pack Menara ;)

    Je pense que c'est ton Nutristart qui a foutu le brin. 5L dans 35L c'est énorme ! + de 10% de solution déjà chargée en minéraux, tu n'a pas eu assez d'eau pour "dissoudre" tout ce monde.

    Ressaye la meme touille sans Nutristart, je suis sur que c'est bon !

    Pour l'epso, mon président tourne à 35L en spra et aucun soucis jusque 4 kg d'Epso et des doses bien plus fortes de phytos qqfois (notamment BTGV en betteraves)
    bidou02
    bidou02
    + membre techno +

    Messages : 49251
    Date d'inscription : 21/09/2009
    Age : 35
    Localisation Pas loin de Marly Gomont (02)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par PatogaZ le Ven 14 Mai 2010, 17:47

    c' est le nutristart qui a mis le bobinard !!!


    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    je n' ai pas encore la date du prochain zimboum , je vous tiens au jus dès que j' ai des nouvelles (ASAP)
    LENTAGRAN de merde !!!!! Mini_210625IMG_3144LENTAGRAN de merde !!!!! Mini_264780charles
    LENTAGRAN de merde !!!!! Armada10
    LENTAGRAN de merde !!!!! Armad310
    PatogaZ
    PatogaZ
    + Admin +
    + Admin +

    Messages : 90178
    Date d'inscription : 09/09/2009
    Age : 61
    Localisation au bout de la baie de Somme

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par dgé le Ven 14 Mai 2010, 18:28

    PatogaZ a écrit:c' est le nutristart qui a mis le bobinard !!!

    non, c'est tcs aven LENTAGRAN de merde !!!!! 660508
    dgé
    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 34763
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par PatogaZ le Ven 14 Mai 2010, 18:35

    non , les deux !!! LENTAGRAN de merde !!!!! 459143


    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    je n' ai pas encore la date du prochain zimboum , je vous tiens au jus dès que j' ai des nouvelles (ASAP)
    LENTAGRAN de merde !!!!! Mini_210625IMG_3144LENTAGRAN de merde !!!!! Mini_264780charles
    LENTAGRAN de merde !!!!! Armada10
    LENTAGRAN de merde !!!!! Armad310
    PatogaZ
    PatogaZ
    + Admin +
    + Admin +

    Messages : 90178
    Date d'inscription : 09/09/2009
    Age : 61
    Localisation au bout de la baie de Somme

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par ivanquoi le Ven 14 Mai 2010, 18:42

    apparament c'est le melange acanto +huile qui te fait une pâte blanche type mayonnaise.
    ivanquoi
    ivanquoi
    + membre techno +

    Messages : 8796
    Date d'inscription : 13/09/2009
    Age : 58
    Localisation chartres

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par PatogaZ le Ven 14 Mai 2010, 18:43

    ivanquoi a écrit:apparament c'est le melange acanto +huile qui te fait une pâte blanche type mayonnaise.

    non , déjà fait et pas de mayonnaise


    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    je n' ai pas encore la date du prochain zimboum , je vous tiens au jus dès que j' ai des nouvelles (ASAP)
    LENTAGRAN de merde !!!!! Mini_210625IMG_3144LENTAGRAN de merde !!!!! Mini_264780charles
    LENTAGRAN de merde !!!!! Armada10
    LENTAGRAN de merde !!!!! Armad310
    PatogaZ
    PatogaZ
    + Admin +
    + Admin +

    Messages : 90178
    Date d'inscription : 09/09/2009
    Age : 61
    Localisation au bout de la baie de Somme

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par snif le Ven 14 Mai 2010, 19:03

    Je penche également pour le nutristart.


    Je mets des oligo aussi, mais à 0.3l/ha seulement : ça passe aussi à 1l/ha
    L'unix, à 30L, j'ai abandonné : il fallait que je fasse 70l pour le passer avec mon mélange.

    Je fais du podium liquide, mais cher. Au moins, je peux bosser et planifier mon programme.
    snif
    snif
    + membre techno +

    département : Barrois du 52
    Messages : 17082
    Date d'inscription : 19/09/2009
    Age : 58
    Localisation Rhin-CHAMPAGNE

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par PatogaZ le Ven 14 Mai 2010, 19:19

    l' unix , il faut l' empâter à l' eau tiède sinon , c' est la zoubida !!!!

    par contre , on a l' impression que fait comme ça , ça marche mieux


    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    je n' ai pas encore la date du prochain zimboum , je vous tiens au jus dès que j' ai des nouvelles (ASAP)
    LENTAGRAN de merde !!!!! Mini_210625IMG_3144LENTAGRAN de merde !!!!! Mini_264780charles
    LENTAGRAN de merde !!!!! Armada10
    LENTAGRAN de merde !!!!! Armad310
    PatogaZ
    PatogaZ
    + Admin +
    + Admin +

    Messages : 90178
    Date d'inscription : 09/09/2009
    Age : 61
    Localisation au bout de la baie de Somme

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par zarouf le Ven 14 Mai 2010, 19:48

    ça doit être le nutristart, j'ai déja fait ton mélange sans ce produit et pas de souci ou alors c'est l'UF (prends un Météor comme tout le monde) ou alors c'est tcs aven qui a pris du W (whisky) avec le FW (freeway) LENTAGRAN de merde !!!!! 279975
    zarouf
    zarouf
    + membre techno +

    Messages : 6143
    Date d'inscription : 11/09/2009
    Age : 60
    Localisation Yonne

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Invité le Ven 14 Mai 2010, 21:15

    Bon ok, à l'unanimité, le nutristart est en trop, ou beaucoup trop forte dose....
    Tenez, j'ai été voir sur le bidon... 5 L max dans 500 litres d'eau/ha !!!!
    Ah merde ! Donc 0.5 L dans 50 L alors ! 59 rien fait : 123:

    Pour me sky, non, le FW oui, sans problème par contre....

    Je vais continuer, mes fongi avec un peu moins de chloro, plus du tout de nutristart, sans huile, un peu de l'heliosol, cool quoi !

    Je pense faire un passage spécifique Utech+nutristart avec mes twinjet (lilas) + FW ce sera que de l'engrais...

    Les conneries çà va un moment.... : res

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Seb 77 le Ven 14 Mai 2010, 21:57

    Whaaaa c'te soupe ! LENTAGRAN de merde !!!!! Affraid LENTAGRAN de merde !!!!! Affraid

    Je vote aussi pour le nutristart. LENTAGRAN de merde !!!!! 165276
    Seb 77
    Seb 77
    + membre techno +

    Messages : 10547
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation Centre Seine et Marne (Brie)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par leponge le Sam 15 Mai 2010, 13:40

    perso deja fait deux passages au chloro a 0.5 + huile 0.5 % dans 50 l d'eau et aucun probleme
    par contre c'est vrai qu'il faut rincer la rampe a chaque fois ça depose vite
    je suis en xr verte avec un seul filtre de refoulement et jamais embeté
    leponge
    leponge
    + membre techno +

    Messages : 5177
    Date d'inscription : 21/02/2010
    Age : 42
    Localisation marne

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par bidou02 le Lun 17 Mai 2010, 07:24

    Dans le meme genre, quand on charge de l'Epso directement au big dans la cuve du pulvé, ca va pas bien pour diluer LENTAGRAN de merde !!!!! 459143

    (Rigolez; j'en connais un qui l'a fait !!!!!!correction de carence 15 kg/ha x 40 ha = 600 kg )
    bidou02
    bidou02
    + membre techno +

    Messages : 49251
    Date d'inscription : 21/09/2009
    Age : 35
    Localisation Pas loin de Marly Gomont (02)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Invité le Lun 17 Mai 2010, 07:28

    ben moi j'ai fait epso 2kg + thiovit 4 kg + prochlo + meltop + ch...o 0.3, aucun soucis ni de mélange ni de pulvé dans 50L avec xr 80015 pourtant j'ai eu pas mal la frousse!!!!

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Invité le Lun 17 Mai 2010, 13:17

    Et pourtant, lorsqu'on verse le nutristart dans le bac incorporateur, il coule comme de l'eau, ou plutôt un diabolo menthe, super fluide, comparé au sulfate et urée tech...
    On ne se doute pas une seconde qu'il va nous foutre le brin !!!

    Les formulation SC sont à manipuler avec des pincettes avec un bon nettoyage derrière....c'est en forgeant... : victoire

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par zarouf le Lun 17 Mai 2010, 13:21

    bayoubayou a écrit:ben moi j'ai fait epso 2kg + thiovit 4 kg + prochlo + meltop + ch...o 0.3, aucun soucis ni de mélange ni de pulvé dans 50L avec xr 80015 pourtant j'ai eu pas mal la frousse!!!!

    chorizo ?
    zarouf
    zarouf
    + membre techno +

    Messages : 6143
    Date d'inscription : 11/09/2009
    Age : 60
    Localisation Yonne

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par bidou02 le Lun 17 Mai 2010, 19:09

    tcs.aven a écrit:Et pourtant, lorsqu'on verse le nutristart dans le bac incorporateur, il coule comme de l'eau, ou plutôt un diabolo menthe, super fluide, comparé au sulfate et urée tech...
    On ne se doute pas une seconde qu'il va nous foutre le brin !!!

    Les formulation SC sont à manipuler avec des pincettes avec un bon nettoyage derrière....c'est en forgeant... : victoire

    oué mais bon tu va pas dissoudre du sel dans de l'eau de mer TCS AVEN !!! le Nutristart avec l'epso et l'utech + coca, ca a fait pareil !!!!!!
    bidou02
    bidou02
    + membre techno +

    Messages : 49251
    Date d'inscription : 21/09/2009
    Age : 35
    Localisation Pas loin de Marly Gomont (02)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Invité le Lun 17 Mai 2010, 19:48

    Oui, on fera çà à part, un peu comme j'ai fait mes essais, seul, avec 50 L/ha de touille à 5 L /ha de nutristart, mais seul...
    L'Utech aussi , peut être que les deux ensemble... :réfléchi Genre : 3 L de nutristart + 5 kg utech à 70 L /ha, LE passage "coup de pied au cul" : ha

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par bidou02 le Lun 17 Mai 2010, 22:10

    l'Utech n'aurait pas un effet humectant ?
    bidou02
    bidou02
    + membre techno +

    Messages : 49251
    Date d'inscription : 21/09/2009
    Age : 35
    Localisation Pas loin de Marly Gomont (02)

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Invité le Lun 17 Mai 2010, 22:17

    zarouf a écrit:
    bayoubayou a écrit:ben moi j'ai fait epso 2kg + thiovit 4 kg + prochlo + meltop + ch...o 0.3, aucun soucis ni de mélange ni de pulvé dans 50L avec xr 80015 pourtant j'ai eu pas mal la frousse!!!!

    chorizo ?


    ouai, on parle pas d'apéro la? mince je me suis trompé de site internet oups LENTAGRAN de merde !!!!! 459143 LENTAGRAN de merde !!!!! 531456

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par eta charente le Lun 17 Mai 2010, 22:35

    Alan.fr a écrit:
    françois57 a écrit:
    Alan.fr a écrit:ben moi c'est les roues du pulvé qui tournent plus, et crois moi c'est plus long à enlever qu'un filtre , à chacun ses galères LENTAGRAN de merde !!!!! Icon_wink
    ?????? les freins sont bloqués???
    y a même pas de frein là dessus !! c'est le pulvé vigne, en argilo j'ai les roues qui se chargent de terre et qui ramassent 3 bouts de sarments qui traine et au bout d'un moment ça te fait un beau torchis qui se coince sous la cuve . résultat hier soir sur 400M j'ai les roues qui ont du faire 3 tours et demi . Encore une fois si les constructeur de matos s'en servait un peu ils comprendraient qu'ils manque parfois certains détails, et dans mon cas des curettes LENTAGRAN de merde !!!!! 969228

    ou un pont moteur LENTAGRAN de merde !!!!! 531456
    eta charente
    eta charente
    + membre techno +

    Messages : 1433
    Date d'inscription : 12/09/2009
    Age : 41
    Localisation sud charente

    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Invité le Mar 18 Mai 2010, 19:40

    bidou02 a écrit:l'Utech n'aurait pas un effet humectant ?
    Si, je pense, car les granules laissées au sol et humectées gardent humide le ciment de la dalle, un peu comme l'ammonitrate, mais pas autant.

    Faudrait se pencher sur çà, un test sur feuillage avec des bidons vide d'ajax vitres sur la DFE du blé, et on regarde le comportement sous le soleil de midi.

    Dès que j'ai le temps... scratch

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: LENTAGRAN de merde !!!!!

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum