AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 4545 membres enregistrés
L'utilisateur enregistré le plus récent est ben 7497

Nos membres ont posté un total de 2660607 messages dans 77179 sujets
la récolte ACE

probleme pulve evrard - Page 2 Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    probleme pulve evrard

    Page 2 sur 2 Précédent  1, 2

    Aller en bas

    default probleme pulve evrard

    Message par gratteplanete10 le Mer 26 Mai 2010, 15:22

    Rappel du premier message :

    bonjour j ai un petit souci avec mon meteor evrard quand je ferme mes troncons la vanne de regulation regule a l envers plutot que de redescendre au contraire elle augmente jusqu a arriver ouverte a fond j ai verifie les parametres ds le boitier tout est ok est ce deja arrive a l un d entre vous de plus la pression a regime et vitesse contante n est pas stable.............merci pour vos reponses
    gratteplanete10
    gratteplanete10
    + membre techno +

    Messages : 3474
    Date d'inscription : 22/11/2009
    Age : 53
    Localisation nord ouest aube

    Revenir en haut Aller en bas


    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 15:52

    ADBLUE a écrit:il se peut que ton pulvé a une prise d'air comme la densité de l'azote est plus élevée et que c'est un corps gras ça peut le faire avec de l'azote et pas de l'eau
    l'essai avec les 2 buses a été fait avec de l'azote
    c'est une pistons membranes

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 15:53

    JJ a écrit:
    grabouille a écrit:je n'ai pas regardé mais doit etre forcément différente puisque buse différente
    mais ca n'empeche que le volume trouvé devrait etre identique au régulor et dans les seaux
    c'est le debimetre qui donne l'info pas le mano

    Donc c'est ton debimetre qui est HS
    j'en ai bien l'impression ou alors les petits coussinets

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ADBLUE le Dim 17 Mar 2013, 15:58

    qd tu épandais de l'azote est ce que ta vanne de régul s'affole

    ADBLUE
    + membre techno +

    Messages : 29257
    Date d'inscription : 10/02/2012
    Age : 50
    Localisation CHAMPAGNE ARDENNES

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ADBLUE le Dim 17 Mar 2013, 16:00

    c'est quoi comme buses

    ADBLUE
    + membre techno +

    Messages : 29257
    Date d'inscription : 10/02/2012
    Age : 50
    Localisation CHAMPAGNE ARDENNES

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 16:01

    ADBLUE a écrit:qd tu épandais de l'azote est ce que ta vanne de régul s'affole
    non tout etait normal sauf que quand le volume epandu t'affiche 2800 et qu'il te reste 300-400l dans le pulvé forcément le volume /ha est - élevé que programmé
    pour info c'est un 2800l

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 16:02

    ADBLUE a écrit:c'est quoi comme buses
    tri filet albuz et adi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 16:03

    je précise sans filtres de buses..... : rr

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ADBLUE le Dim 17 Mar 2013, 16:14

    grabouille a écrit:
    ADBLUE a écrit:c'est quoi comme buses
    tri filet albuz et adi

    quelle couleur

    ADBLUE
    + membre techno +

    Messages : 29257
    Date d'inscription : 10/02/2012
    Age : 50
    Localisation CHAMPAGNE ARDENNES

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 16:15

    bleu et orange pour les adi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ADBLUE le Dim 17 Mar 2013, 16:23

    moi j'ai eu un pb d'étalonnage débimètre sur un pulvé neuf qd il est arrivé mais là c'est bizarre que ça te le fait maintenant tu as démonté le débimètre pour voir s'il était sale ça peut arriver à la remise en route après tu vas sur le site albuz tu auras les litres minute par buse il suffit de faire un essai en poste fixe et voir à ton boitier si les litres minute correspondent bien

    ADBLUE
    + membre techno +

    Messages : 29257
    Date d'inscription : 10/02/2012
    Age : 50
    Localisation CHAMPAGNE ARDENNES

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ADBLUE le Dim 17 Mar 2013, 16:41

    est ce que tu as le livret d'entretien du pulvé est ce que tu as la procédure pour étalonner ton débimètre

    débit pour une buse: ecartement entre buses (m)*l/ha*km/h
    ______________________________________
    600

    ADBLUE
    + membre techno +

    Messages : 29257
    Date d'inscription : 10/02/2012
    Age : 50
    Localisation CHAMPAGNE ARDENNES

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 18:31

    je vais le démonter demain matin et refaire l'essai a l'eau pour les 2 buses
    a la buse c'est pas assez precis pour vérifier un débimetre,l'idéal serait de pouvoir recupérer l'eau e l'ensemble des buses et de le comparer par rapport au volume épandu indiqué par le régulor
    par contre comme la dit michel,en etalonnant a l'eau je vais ouvrir l'ensemble des troncons mais je ne récupérerai que quelques buses
    je ferai couler jusqu'a 100l ce qui fera un peu moins de 2l/buse (56 buses)

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ADBLUE le Dim 17 Mar 2013, 18:52

    grabouille a écrit:je vais le démonter demain matin et refaire l'essai a l'eau pour les 2 buses
    a la buse c'est pas assez precis pour vérifier un débimetre,l'idéal serait de pouvoir recupérer l'eau e l'ensemble des buses et de le comparer par rapport au volume épandu indiqué par le régulor
    par contre comme la dit michel,en etalonnant a l'eau je vais ouvrir l'ensemble des troncons mais je ne récupérerai que quelques buses
    je ferai couler jusqu'a 100l ce qui fera un peu moins de 2l/buse (56 buses)

    qd j'avais mon blanchard ds le bouquin il y avait la procédure à faire pour ètalonner un débimètre et de mémoire (il y a 10 ans ) ce n'était pas très compliqué à faire je me vois encore avec le mécano à la mise en route : victoire bon courage

    ADBLUE
    + membre techno +

    Messages : 29257
    Date d'inscription : 10/02/2012
    Age : 50
    Localisation CHAMPAGNE ARDENNES

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 18:54

    grabouille a écrit:je vais le démonter demain matin et refaire l'essai a l'eau pour les 2 buses
    a la buse c'est pas assez precis pour vérifier un débimetre,l'idéal serait de pouvoir recupérer l'eau e l'ensemble des buses et de le comparer par rapport au volume épandu indiqué par le régulor
    par contre comme la dit michel,en etalonnant a l'eau je vais ouvrir l'ensemble des troncons mais je ne récupérerai que quelques buses
    je ferai couler jusqu'a 100l ce qui fera un peu moins de 2l/buse (56 buses)

    Bonjour,

    Pensez à vérifier si il n'y a pas de retour qui se fait par un des rerour de semi-continue alors que les vannes sont fermées.

    Une vanne 1/4 de tour de S/C HS coserait le même problème.

    Ca arrive fréquement après une période d'hivernage.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par pinocio le Dim 17 Mar 2013, 19:01

    ch_dri a écrit:
    grabouille a écrit:je vais le démonter demain matin et refaire l'essai a l'eau pour les 2 buses
    a la buse c'est pas assez precis pour vérifier un débimetre,l'idéal serait de pouvoir recupérer l'eau e l'ensemble des buses et de le comparer par rapport au volume épandu indiqué par le régulor
    par contre comme la dit michel,en etalonnant a l'eau je vais ouvrir l'ensemble des troncons mais je ne récupérerai que quelques buses
    je ferai couler jusqu'a 100l ce qui fera un peu moins de 2l/buse (56 buses)

    Bonjour,

    Pensez à vérifier si il n'y a pas de retour qui se fait par un des rerour de semi-continue alors que les vannes sont fermées.

    Une vanne 1/4 de tour de S/C HS coserait le même problème.

    Ca arrive fréquement après une période d'hivernage.
    J'en ai un !!!! Very Happy Very Happy
    Laissez le moi !
    ch_dri, il faudrait passer par la case présentation ce serait, avec le renseignement que tu donnes, le top probleme pulve evrard - Page 2 378803
    http://www.agri-convivial.com/f22-bienvenue-et-presentations


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35566
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 19:04

    j'ai vu..... : rr
    suis sympa j'ai pensé a toi...... : rr

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par mtx28 le Dim 17 Mar 2013, 21:14

    peut etre une prise d'air sur ton filtre principal (pas assez sérré)

    quand tu as fais tes essais, as tu changé ta couleur de buse dans ton boitier?

    un débimetre n'est pas éternel, alors peut etre que ??

    mtx28
    + membre techno +

    Messages : 517
    Date d'inscription : 17/01/2011
    Age : 53
    Localisation limite beauce perche 28

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 21:37

    mtx28 a écrit:peut etre une prise d'air sur ton filtre principal (pas assez sérré)

    quand tu as fais tes essais, as tu changé ta couleur de buse dans ton boitier?

    un débimetre n'est pas éternel, alors peut etre que ??
    je le répète
    tu choisis ta buse quand tu es en semi continu donc avec retour en cuve
    ce n'est pas mon cas,je ne m'en sert que pour rincer les rampes
    s'il y avait une prise d'air au filtre je l'aurait eu a la fois pour les 2 buses :réfléchi

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ced62 le Dim 17 Mar 2013, 21:41

    gratteplanete10 a écrit:bonjour j ai un petit souci avec mon meteor evrard quand je ferme mes troncons la vanne de regulation regule a l envers plutot que de redescendre au contraire elle augmente jusqu a arriver ouverte a fond j ai verifie les parametres ds le boitier tout est ok est ce deja arrive a l un d entre vous de plus la pression a regime et vitesse contante n est pas stable.............merci pour vos reponses

    Si c'est un ancien Meteor, je sais qu'ils avaient des contacteurs de fin de course sur la vanne de régulation, il se peut que l'un d'eux soit hs
    ced62
    ced62
    + membre techno +

    département : Pas de Calais
    Messages : 4810
    Date d'inscription : 13/09/2009
    Age : 34
    Localisation Cap Gris Nez

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Dim 17 Mar 2013, 21:44

    ced62 a écrit:
    gratteplanete10 a écrit:bonjour j ai un petit souci avec mon meteor evrard quand je ferme mes troncons la vanne de regulation regule a l envers plutot que de redescendre au contraire elle augmente jusqu a arriver ouverte a fond j ai verifie les parametres ds le boitier tout est ok est ce deja arrive a l un d entre vous de plus la pression a regime et vitesse contante n est pas stable.............merci pour vos reponses

    Si c'est un ancien Meteor, je sais qu'ils avaient des contacteurs de fin de course sur la vanne de régulation, il se peut que l'un d'eux soit hs
    depuis 2 ans il a du régler le problème......

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ced62 le Dim 17 Mar 2013, 21:49

    grabouille a écrit:
    ced62 a écrit:
    gratteplanete10 a écrit:bonjour j ai un petit souci avec mon meteor evrard quand je ferme mes troncons la vanne de regulation regule a l envers plutot que de redescendre au contraire elle augmente jusqu a arriver ouverte a fond j ai verifie les parametres ds le boitier tout est ok est ce deja arrive a l un d entre vous de plus la pression a regime et vitesse contante n est pas stable.............merci pour vos reponses

    Si c'est un ancien Meteor, je sais qu'ils avaient des contacteurs de fin de course sur la vanne de régulation, il se peut que l'un d'eux soit hs
    depuis 2 ans il a du régler le problème......

    Je n'avais pas regardé la date Very Happy
    ced62
    ced62
    + membre techno +

    département : Pas de Calais
    Messages : 4810
    Date d'inscription : 13/09/2009
    Age : 34
    Localisation Cap Gris Nez

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Lun 18 Mar 2013, 13:20

    j'ai refais mes tests a l'eau et ras tout fonctionne :réfléchi
    je regardé mes filtres,démonté le débimetre,tout est propre,les coussinets sont propre,les petits aimants aussi
    je n'y comprends rien...... probleme pulve evrard - Page 2 2254931222
    j'ai meme fait le test des impulsions de débimetre et quand je coupe la puvé le débimètre s'arrete,alors que ca n'etat pas le cas hier
    j'ai fait le test sur plusieurs troncons au cas ou il y ait des problémes de robinets de retours

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par fusa 32 le Lun 18 Mar 2013, 13:34

    il ne te reste plus car refaire les tests avec de l engrais liquide , comme l engrais liquide est plus dense peut être que le debimetre force
    fusa 32
    fusa 32
    + membre techno +

    Messages : 16372
    Date d'inscription : 11/09/2009
    Age : 57
    Localisation gers 15 km d AUCH

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Lun 18 Mar 2013, 13:39

    j'ai de l'azote a faire sur colza et orge
    je vais voir au premier pulvé comment il se comporte
    j'avais 15% en - volume mesuré/ volume epandu

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par fusa 32 le Lun 18 Mar 2013, 13:52

    quel boitier de régulation a tu sur le pulvé?
    fusa 32
    fusa 32
    + membre techno +

    Messages : 16372
    Date d'inscription : 11/09/2009
    Age : 57
    Localisation gers 15 km d AUCH

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Lun 18 Mar 2013, 16:21

    regulor 4

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ADBLUE le Lun 18 Mar 2013, 17:56

    grabouille a écrit:j'ai refais mes tests a l'eau et ras tout fonctionne :réfléchi
    je regardé mes filtres,démonté le débimetre,tout est propre,les coussinets sont propre,les petits aimants aussi
    je n'y comprends rien...... probleme pulve evrard - Page 2 2254931222
    j'ai meme fait le test des impulsions de débimetre et quand je coupe la puvé le débimètre s'arrete,alors que ca n'etat pas le cas hier
    j'ai fait le test sur plusieurs troncons au cas ou il y ait des problémes de robinets de retours


    il se peut qu'avec la gelée tu ais un joint qui a pris un coup et le fait de démonter et de remonter il ait repris sa place

    ADBLUE
    + membre techno +

    Messages : 29257
    Date d'inscription : 10/02/2012
    Age : 50
    Localisation CHAMPAGNE ARDENNES

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ced62 le Lun 18 Mar 2013, 20:55

    grabouille a écrit:la pompe a ete refaite a neuf en novembre
    pourquoi le débimetre indiquerait un volume inexact avec les buses azote et exact avec les ADI :réfléchi

    Il n'y a pas de capteur de pression sur un Evrard? Le regulor ne connait peut-être tes buses azote et il faudrait l'étalonner en fonction de cela si celle-ci ne sont pas aux normes Iso
    ced62
    ced62
    + membre techno +

    département : Pas de Calais
    Messages : 4810
    Date d'inscription : 13/09/2009
    Age : 34
    Localisation Cap Gris Nez

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par fusa 32 le Lun 18 Mar 2013, 21:33

    si c est un boitier RDS il peut réguler soit par pression ou par débit ou par les deux
    si tu veut des infos on peut télécharger la notice du boitier sur le site de RDS
    fusa 32
    fusa 32
    + membre techno +

    Messages : 16372
    Date d'inscription : 11/09/2009
    Age : 57
    Localisation gers 15 km d AUCH

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Lun 18 Mar 2013, 21:35

    un regulor avec débimetre peut fonctionner sans buses
    le volume doit etre le meme que le volume mesuré
    le type de buse a une importance dans le cas ou l'on est en circulation semi-continue
    la circulation semi-continue je ne m'en sert plus hormis pour le rincage des rampes

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Invité le Lun 18 Mar 2013, 21:36

    fusa 32 a écrit:si c est un boitier RDS il peut réguler soit par pression ou par débit ou par les deux
    si tu veut des infos on peut télécharger la notice du boitier sur le site de RDS
    c'est un boitier régulor,j'ai la notice et la regul se fait par le débit

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par ADBLUE le Lun 18 Mar 2013, 23:02

    moi j'ai une double régul sur mon pulvé neuf en dessous de 1,3 bars c'est régul pression et au dessus c'est régul débimètre j'ai rentré ds le boitier le type de buses pour la régul pression mais pour la régul débimètre on s'en foue

    ADBLUE
    + membre techno +

    Messages : 29257
    Date d'inscription : 10/02/2012
    Age : 50
    Localisation CHAMPAGNE ARDENNES

    Revenir en haut Aller en bas

    default Re: probleme pulve evrard

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 2 sur 2 Précédent  1, 2

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum