AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Statistiques
Nous avons 4632 membres enregistrés
L'utilisateur enregistré le plus récent est jeanveillette

Nos membres ont posté un total de 2821234 messages dans 81099 sujets
larécolte

larecolte
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.

    Adieu mes amis
    AgrimarneIvanquoiMassey8210Camomille

    6910 le pont avant ne s'eteint plus!?!?!

    Page 2 sur 2 Précédent  1, 2

    Aller en bas

    default 6910 le pont avant ne s'eteint plus!?!?!

    Message par Jes le Ven 11 Juin 2010, 23:00

    Rappel du premier message :

    Voila aujourd'hui j'ai remarqué une usure sur les pneus avant et je me suis rendu compte que le pont avant est toujours en marche!
    J'ai verifié le fusible,il est bon!
    Les feux stop fonctionne.
    Mais je n'ais pas de jus qui vient sur le bobine en bas.
    Si je ne me trompe pas,quand il y a du jus le pont est déclanché et vis versa.
    Et quand je debranche la prise,le voyant clignote dans la cabine.
    RDB s'est quoi le probleme????? 6910 le pont avant ne s'eteint plus!?!?! - Page 2 660508
    Jes
    Jes
    + membre techno +

    Messages : 1834
    Date d'inscription : 11/09/2009
    Age : 42
    Localisation Au centre de l'alsace!

    Revenir en haut Aller en bas


    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par dgé le Mer 12 Aoû 2020, 16:24

    repasse un fil amenant du +, ça doit couper le pont avant, quand tu l’enlèves, ça le remet
    dgé
    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 34508
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par pathfinder le Mer 12 Aoû 2020, 16:37

    tu ramènes un nouveau fil + à ton arrivée d'interrupteur !
    pathfinder
    pathfinder
    + membre techno +

    département : 80
    Messages : 6797
    Date d'inscription : 11/11/2012
    Age : 44
    Localisation somme

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par jfk311 le Mer 12 Aoû 2020, 17:47

    ok d'accord, par contre ce qui est bizzare c'est que lorsque je débranche la broche sur l'electrovanne ça clignote en cabine , ce qui veut dire qu'il y'a encore une continuité dans les fil ( certainement la masse)
    jfk311
    jfk311
    + membre techno +

    Messages : 1979
    Date d'inscription : 09/12/2011
    Age : 39
    Localisation toulouse

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par dgé le Mer 12 Aoû 2020, 18:28

    qu'est ce qui clignote, le triangle rouge, le jaune, ou le pont avant?
    dgé
    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 34508
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par jfk311 le Ven 14 Aoû 2020, 08:28

    dgé a écrit:qu'est ce qui clignote, le triangle rouge, le jaune, ou le pont avant?
    le voyant bleu au milieu tableau de bord et le pont avant clignotent ensemble ou alors je n'alimente plus par les anciens fil du pont avant et donc   le voyant bleu
    s'arrète et c'est le voyant du  pont avant qui reste en continu allumé . j'en etais sur que  ça merderé, bon une lampe pour quelle s'éteigne c'est comme le voyant de charge la masse devient positif des que ca tourne. la ca va etre bien plus compliqué vu que ca passe par une carte électrique
    jfk311
    jfk311
    + membre techno +

    Messages : 1979
    Date d'inscription : 09/12/2011
    Age : 39
    Localisation toulouse

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par CAMZ61 le Mer 30 Sep 2020, 19:07

    Bonjour sur mon 6920 le pont ne s'enclenche plus  ni quand je freine ni au bouton
    CAMZ61
    CAMZ61
    + membre techno +

    Messages : 5001
    Date d'inscription : 23/06/2012
    Age : 32
    Localisation centre orne

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par alain le Mer 30 Sep 2020, 19:32

    CAMZ61 a écrit:Bonjour sur mon 6920 le pont ne s'enclenche plus  ni quand je freine ni au bouton
    fils de débrancher sous le pont ou alors contacteur sur pédales de frein desserré.


    Tourne-toi vers le soleil, l’ombre sera derrière toi.
    (proverbe Maori)
    alain
    alain
    +Admin fromager+

    Messages : 20660
    Date d'inscription : 11/09/2009
    Age : 58
    Localisation Haute-Savoie

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par thierry 1968 le Mer 30 Sep 2020, 20:13

    alain a écrit:
    CAMZ61 a écrit:Bonjour sur mon 6920 le pont ne s'enclenche plus  ni quand je freine ni au bouton
    fils de débrancher sous le pont ou alors contacteur sur pédales de frein desserré.

    Bonsoir 

    le pack de 4 RM  fonctionne toujours en négatif ci il n'y a pas de 12 V donc pas de pression d'huile et le pont est enclenché 

    notre ami dit qu'il n' y a plus de 4 RM  donc soit un problème de disque ou rondelle Belleville cassé 
    il faut levé une roue avant et moteur arrêté voir ci le cardan  (arbre de transmission ventral )  tourne 

    A + Thierry
    thierry 1968
    thierry 1968
    + membre techno +

    Messages : 332
    Date d'inscription : 17/04/2013
    Age : 52
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par CAMZ61 le Mer 30 Sep 2020, 20:19

    Le voyant ne s'allume plus j'aurais pensé que c'était électrique
    CAMZ61
    CAMZ61
    + membre techno +

    Messages : 5001
    Date d'inscription : 23/06/2012
    Age : 32
    Localisation centre orne

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par thierry 1968 le Mer 30 Sep 2020, 20:34

    ben il faut commencé par regardé le fusible ci il n'est pas grillé pour le voyant , mais meme ci le fusible est grillé il se met directement en 4 RM  

    A + Thierry
    thierry 1968
    thierry 1968
    + membre techno +

    Messages : 332
    Date d'inscription : 17/04/2013
    Age : 52
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par max-42 le Mer 30 Sep 2020, 21:02

    le bouton ne s'allume pas ou bien le pont ne s'enclenche pas du tout ?

    max-42
    + membre techno +

    Messages : 4509
    Date d'inscription : 18/09/2012
    Age : 29
    Localisation 42

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par CAMZ61 le Mer 30 Sep 2020, 21:27

    Quand je freine ou que j'appuie sur le bouton le voyant reste éteint et pas d'enclenchement
    CAMZ61
    CAMZ61
    + membre techno +

    Messages : 5001
    Date d'inscription : 23/06/2012
    Age : 32
    Localisation centre orne

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par thierry 1968 le Mer 30 Sep 2020, 21:33

    POUR moi c'est un problème mécanique  , il faut soit débranché la bobine , soit le fusible mais j' y crois pas de trop  pour empêché d'excité l'électrovanne 

    autrement il faut prendre la mesure de pression pour voir ci tu a une pression constante  toujours sur le pack 

    A + Thierry
    thierry 1968
    thierry 1968
    + membre techno +

    Messages : 332
    Date d'inscription : 17/04/2013
    Age : 52
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: 6910 le pont avant ne s'eteint plus!?!?!

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Page 2 sur 2 Précédent  1, 2

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum