AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 3998 membres enregistrés
L'utilisateur enregistré le plus récent est seatech

Nos membres ont posté un total de 2578172 messages dans 75134 sujets
Guilbart

offre météo

http://www.meteo-gascogne.com/pages/les-services-a-la-demande-1/
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    probleme debit sur servoleader tecnoma

    Aller en bas

    default probleme debit sur servoleader tecnoma

    Message par bruce 17 le Mar 6 Nov 2018 - 18:20

    mon vieux tecnoma fait des siennes fini les fongi des blés en mai avec des problemes de debit de rien a 5 bars en faisant rien cela se voyer au debit de la rampe apres un nettoyage d'une cuve (petite) avec les electrovannes rempli d'une pate gluante ( sur les conselles d'un voisin ) et bien non c'est pas resolu 60l/ha au lieu de 160....gros bordel pour vider le pulvé .... pompe a piston si quelqu'un a une idée ...??? merci

    bruce 17
    + membre techno +

    Messages : 2629
    Date d'inscription : 13/09/2009
    Localisation baie de l'aiguillon

    Revenir en haut Aller en bas

    default Re: probleme debit sur servoleader tecnoma

    Message par le belge le Mar 6 Nov 2018 - 19:50

    tes tuyaux doivent être foutus en sortie de cuve et ils s aplatissent de l intérieur quand la pompe aspire

    le belge
    + membre techno +

    Messages : 3014
    Date d'inscription : 24/05/2015
    Age : 57
    Localisation marne

    Revenir en haut Aller en bas

    default Re: probleme debit sur servoleader tecnoma

    Message par dgé le Mar 6 Nov 2018 - 19:56

    ou filtre de tronçon

    dgé
    schtroumpf grognon du forum
    schtroumpf grognon du forum

    Messages : 27957
    Date d'inscription : 10/09/2009
    Localisation 000

    Revenir en haut Aller en bas

    default Re: probleme debit sur servoleader tecnoma

    Message par pathfinder le Mer 7 Nov 2018 - 8:42

    regarde si tes menbranes ne sont pas claqués(eau dans l'huile) !
    c'est quoi comme vanne de régulation,une MK ?
    avatar
    pathfinder
    + membre techno +

    département : 80
    Messages : 2472
    Date d'inscription : 11/11/2012
    Age : 42
    Localisation somme

    Revenir en haut Aller en bas

    default Re: probleme debit sur servoleader tecnoma

    Message par bruce 17 le Mer 7 Nov 2018 - 19:53

    merci a tous et j'ai trouvé tout seul...niveau d'huile dpa trop bizarre le truc remise a niveau et c'est reparti....faut quand meme que je bouche la fuite....et ça je le voit demain.............

    bruce 17
    + membre techno +

    Messages : 2629
    Date d'inscription : 13/09/2009
    Localisation baie de l'aiguillon

    Revenir en haut Aller en bas

    default Re: probleme debit sur servoleader tecnoma

    Message par François02 le Sam 10 Nov 2018 - 20:18

    j'ai rien pigé
    avatar
    François02
    + membre techno +

    Messages : 5339
    Date d'inscription : 18/07/2013
    Age : 30
    Localisation 02

    Revenir en haut Aller en bas

    default Re: probleme debit sur servoleader tecnoma

    Message par bruce 17 le Dim 11 Nov 2018 - 7:38

    François02 a écrit:j'ai rien pigé
    huile hlm reservoir coté echelle pour le dpa electrique et hydro

    bruce 17
    + membre techno +

    Messages : 2629
    Date d'inscription : 13/09/2009
    Localisation baie de l'aiguillon

    Revenir en haut Aller en bas

    default Re: probleme debit sur servoleader tecnoma

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum