AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Statistiques
Nous avons 4632 membres enregistrés
L'utilisateur enregistré le plus récent est jeanveillette

Nos membres ont posté un total de 2821583 messages dans 81109 sujets
larécolte

larecolte
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.

    Adieu mes amis
    AgrimarneIvanquoiMassey8210Camomille

    Ford 4600

    Aller en bas

    default Ford 4600

    Message par Cx 840 le Jeu 25 Avr 2019, 18:22

    Petite question aux connaisseurs de Ford, sur mon 4600, suite a un courju du gyro, ça a claqué comme si c'était un fusible, sauf qu'aucun n'a lâché. Le fusible sur lequel est le gyro fait aussi les feux de stop et le klaxon, tout cela ne fonctionne plus. Ce que je pige pas, c'est que sur une borne du fusible (le bleu en haut sur la photo) , j'ai un fil vert qui arrive, l'autre fil noir alimente que le gyro et non le reste.
    L'autre question, à quoi sert la boîte (avec le petit circuit imprimé à l'intérieur) qui se trouve avec les fusibles ? Ford 4600 Dsc_1010
    Cx 840
    Cx 840
    + Membre +

    Messages : 111
    Date d'inscription : 10/11/2013
    Age : 33
    Localisation 79

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par charpa le Jeu 25 Avr 2019, 18:30

    ça doit etre la centrale clignotante

    charpa
    + membre techno +

    Messages : 1442
    Date d'inscription : 24/10/2009
    Age : 57
    Localisation yonne

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Cx 840 le Jeu 25 Avr 2019, 20:01

    Ça gère uniquement les clignotants ?
    Cx 840
    Cx 840
    + Membre +

    Messages : 111
    Date d'inscription : 10/11/2013
    Age : 33
    Localisation 79

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par charpa le Jeu 25 Avr 2019, 20:14

    Cx 840 a écrit:Ça gère uniquement les clignotants ?
    ne sais pas
    est ce qu'il y a du 12 volts au niveau du fil vert

    charpa
    + membre techno +

    Messages : 1442
    Date d'inscription : 24/10/2009
    Age : 57
    Localisation yonne

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Cx 840 le Jeu 25 Avr 2019, 20:35

    Non rien du tout
    Cx 840
    Cx 840
    + Membre +

    Messages : 111
    Date d'inscription : 10/11/2013
    Age : 33
    Localisation 79

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Papy 26 le Jeu 25 Avr 2019, 21:16

    centrale clignotante standard

    Ford 4600 Captur60

    Papy 26
    + membre techno +

    Messages : 2856
    Date d'inscription : 27/09/2011
    Age : 74
    Localisation 26120

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Cx 840 le Jeu 25 Avr 2019, 21:31

    D'où peut venir le problème de courant alors ? À la base tout fonctionnait. Ce que je comprends pas, c'est que sur le bouquin, ce fusible est pour le feux de stop et le klaxonne, je sais pas d'où vient le fil vert, mais le fil noir alimente uniquement le gyro.
    Cx 840
    Cx 840
    + Membre +

    Messages : 111
    Date d'inscription : 10/11/2013
    Age : 33
    Localisation 79

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par le belge le Jeu 25 Avr 2019, 23:53

    c est pas un fil de masse qui aurait fait fusible
    Controle ça au klaxon

    le belge
    + membre techno +

    Messages : 3939
    Date d'inscription : 24/05/2015
    Age : 59
    Localisation marne

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par le belge le Ven 26 Avr 2019, 00:01

    Ford 4600 Screen10

    le belge
    + membre techno +

    Messages : 3939
    Date d'inscription : 24/05/2015
    Age : 59
    Localisation marne

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par thierry 1968 le Ven 26 Avr 2019, 20:56

    bonsoir 

    les fusibles n° 6 et 5  sont alimenté avec un fil blanc   donc 

    le fusible  n° 6  protège les feux stop et le klaxon 
    le fusible  n° 5  protège la centrale clignotante    donc regarde ci les clignotants fonctionne ci ils fonctionne c'est la petites barrette qui relie l'alimentation entre les deux fusibles qui a sauté  ( grillé , fondue ) 

    ci les clignotants fonctionne pas c'est que le fil blanc n'est pas alimenté  et ce fil est alimenté par le contacteur a clé par la fiche n°4 


    A + Thierry
    thierry 1968
    thierry 1968
    + membre techno +

    Messages : 332
    Date d'inscription : 17/04/2013
    Age : 52
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Cx 840 le Ven 26 Avr 2019, 21:13

    Bonsoir, c'est vrai qu'ils ont tous les deux la même couleur (ici vert), j'ai refait les clignotants cette hiver, ils fonctionnaient impec, mais la j'ai celui de gauche qui clignote vite bien qu'aucune ampoule soit griller, je pensais à un problème de masse au niveau du clignotant.

    Pour en revenir au fusible, il y a une barrette au dos de la boîte à fusible ?
    Cx 840
    Cx 840
    + Membre +

    Messages : 111
    Date d'inscription : 10/11/2013
    Age : 33
    Localisation 79

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par sevi le Ven 26 Avr 2019, 21:44

    tu as vérifié la puissance des ampoules
    sevi
    sevi
    + membre techno +

    département : 61
    Messages : 30106
    Date d'inscription : 11/09/2009
    Localisation basse normandie

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par thierry 1968 le Ven 26 Avr 2019, 21:53

    Cx 840 a écrit:Bonsoir, c'est vrai qu'ils ont tous les deux la même couleur (ici vert), j'ai refait les clignotants cette hiver, ils fonctionnaient impec, mais la j'ai celui de gauche qui clignote vite bien qu'aucune ampoule soit griller, je pensais à un problème de masse au niveau du clignotant.

    Pour en revenir au fusible, il y a une barrette au dos de la boîte à fusible ?

    la barrette doit se trouvé a l'intérieur du porte fusible  , avec un fil volant tu fait touché les deux lamelles des deux fusibles  du meme coté et tu va voir ci le gyrophare fonctionne 

    A + Thierry
    thierry 1968
    thierry 1968
    + membre techno +

    Messages : 332
    Date d'inscription : 17/04/2013
    Age : 52
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par éric 27 le Sam 27 Avr 2019, 12:12

    Cx 840 a écrit:Bonsoir, c'est vrai qu'ils ont tous les deux la même couleur (ici vert), j'ai refait les clignotants cette hiver, ils fonctionnaient impec, mais la j'ai celui de gauche qui clignote vite bien qu'aucune ampoule soit griller, je pensais à un problème de masse au niveau du clignotant.

    Pour en revenir au fusible, il y a une barrette au dos de la boîte à fusible ?

    regarde l'état de la prise électrique : victoire
    éric 27
    éric 27
    + membre techno +

    Messages : 2818
    Date d'inscription : 10/08/2011
    Age : 55
    Localisation eure

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Papy 26 le Sam 27 Avr 2019, 14:07

    recontrôle à la case départ ,je connais pas ces tracteurs mais en général l'alimentation part de la borne + démarreur et va au tableau de bord ou sur un contacteur  ou la clé de contact via le porte fusible !

    Papy 26
    + membre techno +

    Messages : 2856
    Date d'inscription : 27/09/2011
    Age : 74
    Localisation 26120

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par BE68 le Sam 27 Avr 2019, 14:20

    Petite question, il fonctionne ton gyrophare?
    Vérifies sur un autre tracteur.
    Parfois des problèmes de masse à la base du gyro. 
    Voir si il y a du jus dans le support gyro.
    BE68
    BE68
    + membre techno +

    Messages : 8001
    Date d'inscription : 14/05/2014
    Age : 47
    Localisation 68 Hardt Sud

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Cx 840 le Sam 27 Avr 2019, 15:09

    Après vérification, Thierry avait le bon pronostic. La barrette qui relie 2 porte-fusibles était défaite, la soudure a fait fusible, le gyro-klaxon et feux de stop refonctionnent. Pour le clignotant, après avoir changé une ampoule qui consommait visiblement pas assez, le rythme est bon.

    Merci ✌

    Tant qu'on y est, autres questions un peu moins importantes, mais pratiques, la jauge à fioul ne fonctionne pas, comment vérifier si c'est la jauge ou si le problème est dans le tableau de bord ? Et j'ai le compteur d'heures qui ne fonctionne pas, par contre le compte tour marche ?

    Comment contrôler tout ça ?
    Cx 840
    Cx 840
    + Membre +

    Messages : 111
    Date d'inscription : 10/11/2013
    Age : 33
    Localisation 79

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par charpa le Sam 27 Avr 2019, 15:32

    Cx 840 a écrit:Après vérification, Thierry avait le bon pronostic. La barrette qui relie 2 porte-fusibles était défaite, la soudure a fait fusible, le gyro-klaxon et feux de stop refonctionnent. Pour le clignotant, après avoir changé une ampoule qui consommait visiblement pas assez, le rythme est bon.

    Merci ✌

    Tant qu'on y est, autres questions un peu moins importantes, mais pratiques, la jauge à fioul ne fonctionne pas, comment vérifier si c'est la jauge ou si le problème est dans le tableau de bord ? Et j'ai le compteur d'heures qui ne fonctionne pas, par contre le compte tour marche ?

    Comment contrôler tout ça ?
    voir si le fil de la jauge n'est pas débranché

    charpa
    + membre techno +

    Messages : 1442
    Date d'inscription : 24/10/2009
    Age : 57
    Localisation yonne

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Cx 840 le Sam 27 Avr 2019, 15:34

    charpa a écrit:
    Cx 840 a écrit:Après vérification, Thierry avait le bon pronostic. La barrette qui relie 2 porte-fusibles était défaite, la soudure a fait fusible, le gyro-klaxon et feux de stop refonctionnent. Pour le clignotant, après avoir changé une ampoule qui consommait visiblement pas assez, le rythme est bon.

    Merci ✌

    Tant qu'on y est, autres questions un peu moins importantes, mais pratiques, la jauge à fioul ne fonctionne pas, comment vérifier si c'est la jauge ou si le problème est dans le tableau de bord ? Et j'ai le compteur d'heures qui ne fonctionne pas, par contre le compte tour marche ?

    Comment contrôler tout ça ?
    voir si le fil de la jauge n'est pas débranché
    Il l'est.
    Cx 840
    Cx 840
    + Membre +

    Messages : 111
    Date d'inscription : 10/11/2013
    Age : 33
    Localisation 79

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par thierry 1968 le Sam 27 Avr 2019, 19:00

    bonsoir 

    pour contrôlé la jauge de carburant sur la jauge tu a un fil  vert/noir  tu le met a touché la masse et normalement contact mis l'aiguille va allé sur le plein 4/4  et ci, c'est le cas c'est que la jauge ( est HS ) 

    sur l'aiguille ( récepteur ) il faut regardé ci tu a bien du 12v 


    A + Thierry
    thierry 1968
    thierry 1968
    + membre techno +

    Messages : 332
    Date d'inscription : 17/04/2013
    Age : 52
    Localisation bretagne

    Revenir en haut Aller en bas

    default Re: Ford 4600

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum