AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.


Rejoignez le forum, c’est rapide et facile

AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Statistiques
Nous avons 5219 membres enregistrés
L'utilisateur enregistré le plus récent est Herve

Nos membres ont posté un total de 2893644 messages dans 82774 sujets
larécolte

larecolte
Guilbart 2021
pb régule irrifrance Guilba10
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.

    Adieu mes amis
    AgrimarneIvanquoiMassey8210CamomilleJMF 79
    Guilbart 2021
    pb régule irrifrance Guilba10
    Le Deal du moment :
    Aspirateur eau et poussières KARCHER WD1 Compact
    Voir le deal
    34.30 €

    pb régule irrifrance

    Aller en bas

    default pb régule irrifrance

    Message par timmy001 Lun 26 Avr 2021, 22:12

    Bonjour,

    J'ai un problème sur un irrrifrance st4 110x550, il ne se régule pas il s'enroule rapidement, lorsque que je change le programme il continue de s'enrouler alors qu'il affiche attente pression, même en tempo départ il continue de s'enrouler. J'ai essayer de programmer un démarrage différer et il se met en déroulement pression et continue de s'enrouler.

    Pour infos :
    Les électrovannes cliques bien (via test des sorties)
    tous les capteurs sont fonctionnels
    La carte à été envoyer en réparation début de saison 2020 et a très bien fonctionner l'année dernière
    la batterie est a 240
    les tubbings sont propres (juste micro fuite sur un T)
    j'ai essayer de brancher une carte d'un autre enrouleur et la carte s'est mis à déconner (affichage de "test", impossible de faire programmation préalable,...), cette même carte je l'ai remis sur un autre enrouleurs et elle fonctionne bien.

    auriez vous une solution ?
    C'est bien l'électrovanne 2 qui fait la régule ? je l'ai démonter et nettoyer.


    Merci de votre aide

    timmy001
    + Restez sympa, je suis un nouveau membre +

    Messages : 3
    Date d'inscription : 21/04/2021
    Age : 24
    Localisation vendée

    Revenir en haut Aller en bas

    Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum