AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.


Rejoignez le forum, c’est rapide et facile

AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Statistiques
Nous avons 5352 membres enregistrés
L'utilisateur enregistré le plus récent est Aurel56

Nos membres ont posté un total de 3137316 messages dans 87721 sujets
Petites annonces

    Pas d'annonces disponibles.

    Adieu mes amis
    AgrimarneIvanquoiMassey8210CamomilleJMF 79
    Guilbart 2021
    semoir amazone a3O2 Guilba10
    nouvelle offre
    larecolte
    Le Deal du moment : -40%
    Tefal Ingenio Emotion – Batterie de cuisine 10 ...
    Voir le deal
    59.99 €

    semoir amazone a3O2

    2 participants

    Aller en bas

    semoir amazone a3O2 Empty semoir amazone a3O2

    Message par LEMEE DEPROL Mer 28 Oct - 5:55

    bjr a tous et a toute j ai un soucie de dèbit de semie je etalone a1OOk en orge et seme 12Ok et en blè ses pas mieux j penserai a un probleme de boitier les blès et orge qui son levèe son règuliers quelque a t il u le meme probleme

    LEMEE DEPROL
    + membre techno +

    Messages : 402
    Date d'inscription : 27/05/2012
    Age : 56
    Localisation CHATEAUNEUF EN TYMERAIS

    Revenir en haut Aller en bas

    semoir amazone a3O2 Empty Re: semoir amazone a3O2

    Message par moulinos Mer 28 Oct - 6:12

    LEMEE DEPROL a écrit:bjr a tous et a toute j ai un soucie de dèbit de semie je etalone a1OOk en orge et seme 12Ok et en blè ses pas mieux j penserai a un probleme de boitier    les blès et orge qui son levèe son règuliers quelque a t il u le meme probleme
    j en avais un
    pas eu ce soucis
    quand je réglais mon débit
    je mettais toujours le curseur au maxi puis je le redescendais a la graduation voulu
    moulinos
    moulinos
    + Nounours du forum +
    + Nounours du forum +

    département : 59
    Messages : 13645
    Date d'inscription : 12/09/2009
    Age : 60
    Localisation flandres (pitgam)

    Revenir en haut Aller en bas

    Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum